raulsa

raulsa

 925 puntos  Castilla-La Mancha, España @raulsa desde - visto

Preguntas esperando respuesta

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Que canciones se parecen a este genero

respondió: Pues hay varias en esa temática pero no siempre en el mismo genero musical o estulo de canción. Algunas pueden ser: Nothing compares to you - Sinead O'Connor (escrita por Prince) You - Ten Sharp Please forgive me -Bryan Adams True Colors - Cyndy...
Ha valorado "Excelente" la respuesta

Fórmula para hallar los signos zodiacales y las ...

respondió: Para el signo del Zodiaco: =SI(A2="","",SI(RESIDUO(AÑO(A2),4)=0,...
Ha valorado "Excelente" la respuesta

Camara go pro vs celulares

respondió: Si estás buscando una cámara deportiva de calidad pero no te quieres gastar un dineral en una Go Pro, te recomiendo las cámaras de la marca SJCAM. Son tan buenas que las han llegado a tildar de "Go Pro Killers" :)
Ha valorado "Excelente" la respuesta

Reducir el hierro en la sangre

respondió: Son unas cuantas preguntas, te contestare algo. El limón en exceso, no lo recomiendo, usalo como reemplazo del vinagre, en alguna limonada, etc. La gelatina tiene casi nada calorías, pero tampoco es nutritivo, se supone, la gelatina sin azúcar, la...
Ha valorado "Buena" la respuesta

Por que algunos bajan de peso

respondió: Es por que es así, su forma física, su forma de ser, habrás visto : gente con brazos muy largos, o piernas muy largas o cortas respecto a su altura, cuellos enormes, orejas chiquititas, etc. Todo eso, son detalles, no tiene que ver con el peso,...
Voto positivo a la respuesta

Me tira anticongelante por la botella de expansión

respondió: Seguro que tuvo antes un problema de termostato o electro... Se puede comprobar el termostato echando mano del manguito de entrada al radiador -si está muy muy caliente-... (mejor un termómetro)... si está poco caliente, es que no abre o no abre...
Ha valorado "Buena" la respuesta

Que software utilizaran los equipos

respondió: La idea es la contraria. Utilizar un sensor de movimiento (tipo el de los ascensores para que no se cierren las puertas) para que las escaleras se pongan en marcha solamente cuando alguien entre en ellas ;)
Ha empezado a seguir a
Ha empezado a seguir el tema

Mejores respuestas proporcionadas

1
1