Audi A4 2.8 Quattro 1996 no da pulsos de inyección

Tengo un Audi A4 motor V6 2.8L de 12 válvulas, version Quattro del año 1996 el cual ha dejado de enviar pulsos de inyección, por lo tanto no arranca. Ya se le reemplazo la centralita de inyección, los sensores de intentar de cigueñal, de velocidad de motor, de intentar de levas, de pistoneo y también el regulador de presión de combustible y se le coloco una bomba de combustible completamente nueva, también se probaron los inyectores externamente alimentándolos con 12 voltios y funcionan perfectamente. El coche envía chispa a las bujías, tiene presión de combustible en la línea, todos los sensores nuevos y colocados según especifica el manual pero sigue sin enviar pulsos de inyección.

2 respuestas

Respuesta
1

Sigue paso a paso este enlace y dime en qué punto no cumple las pruebas.

Haz tus compras online a través de mi web. No te costará más.

https://mail.google.com/mail/u/0/?ui=2&ik=cc40de965c&view=fimg&th=1505b3478f290ab9&attid=0.1&disp=emb&realattid=ii_1505b31a3777107a&attbid=ANGjdJ8pdwR9EJF8T7MBYtp7wVzgPNiaCMctzLBQcGKbjeMMDRLww82Bfz5XwnrC-3iveYZ7h2MnJjUwi2IoU1roRvKzJOXYJSd3I38KwGhyx9dMPcTFFnS2IofxHhQ&sz=w442-h54&ats=1450079081640&rm=1505b3478f290ab9&zw&atsh=1  Ramón

Has probado esto:

*NO arranca el motor

*Tiene carga la batería

*El antiarranque NO está activo

*Mueve bien el motor de arranque

*El motor es de gasolina

*Tiene inyección electrónica

*Llega gasolina

*Salta chispa en las bujías

Solución :

*Comprueba los inyectores

*Comprueba la distribución

*Comprueba la línea de escape

*Comprueba el circuito de admisión

De esas soluciones que propone el enlace ya he comprobado la distribución y esta bien, las marcas del cigüeñal y los arboles de levas coinciden según especifica el manual, también probé los inyectores y funcionan y el circuito de admisión esta bien.

Los inyectores reciben alimentación desde que giro el contacto, pero no reciben el pulso de tierra y por tanto no inyectan nada de combustible. Es todo muy extraño, no se que más hacer.

No me gusta entorpecer la opinión de otros expertos, por lo que si en algún momento dejo de responderte y quieres que sea yo quien lleve tu problema, mándame un correo a [email protected] No quiero volver locos a los usuarios con distintas opiniones.

Al tema: Quiero que conectes una estación de diagnóstico, y veas en fase de arranque los parámetros: RPM y presión del combustible (aunque éste último no creo que tenga que ver).

El que hayas cambiado componentes, no evita que el circuito de dicho componente esté mal.

Haz tus compras online a través de mi web. No te costará más.

https://mail.google.com/mail/u/0/?ui=2&ik=cc40de965c&view=fimg&th=1505b3478f290ab9&attid=0.1&disp=emb&realattid=ii_1505b31a3777107a&attbid=ANGjdJ-jsSQ85UDRv6HIfVzwO0ezcK3D5y5bzFahtK2LAkETKIHzfqNSuaXj568MJziyXA5R_jHjb_rS9pZiSp4Zzg4TzVwrNPYqR9Xvaht4NJyiERUdp_dO2P-tEJI&sz=w442-h54&ats=1450136132309&rm=1505b3478f290ab9&zw&atsh=1  Ramón

Respuesta

Haber si va a tener los cable cortados

¿Podrías ser más especifico con eso de los cables cortados? No entiendo muy bien a que cables te refieres.

Un saludo!

Puedes tener una manguera pero puede estar cortada interiormente

Ya he medido el cableado de los sensores y las tierras de la centralita y todos tienen continuidad.

No hay ninguno. Pelado.o.haciendo falso conctato

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas