Mi auto no llega a velocidad punta

Tengo un VW Golf 3 con 205.737 km, 1.8 inyección monopunto... Mi auto no pasa los 140 kms de velocidad, produce un ruido al acelerar (cla, cla, cla), ciertos tirones al acelerar, tiene problemas para arrancar y mucho olor a gasolina y las bujías están negras como el hollín... El embrague lo hice a nuevo no tiene todavía 2000 Kms., rectifique el bloque, culata, cambie pistones, (ya pase el periodo de asentamiento), sensores, cables bujías, bujías, bobina, tapa distribuidor, rotor, sonda lambda, verifique la bomba de combustible y esta bien, escape y colectores nuevos (suprimí el catalizador), verifique apertura mariposa y cable acelerador, puesta a punto, limpieza de inyector y hasta cambie la ECU (Bosch Monomotronic)... Etc. Y nada todo sigue igual, el auto no tiene prestaciones... Verifique y probé todo! ¿Qué pasa porque no anda? Problema eléctrico, problema en el cuerpo del inyector... QUE ES LO QUE PASA!
1

1 respuesta

Respuesta
1
Poco o nada falta por probar.
Convenía comprobar que la temperatura del motor marque bien. Para ello es imprescindible conectarlo al ordenador. Es un parámetro importante para determinar el tiempo de inyección, al igual que el caudalímetro (que ya has cambiado), y el captador de punto muerto superior (PMS).
Aunque las bujías sean nuevas, comprueba que son las que le corresponden a ese motor e índice de motor, no vale cualquier bujía.
Asegúrate de que el filtro de gasolina esté limpio, y el del aire también. Pruébalo incluso sin filtro de aire.
Comprueba que hace todo el recorrido el acelerador.
Pruébalo a escape libre.
El humo negro es por mala combustión.
Estoy utilizando bujías BOSCH WR-78 de 4 electrodos con una ajuste de 0,9 mms, las compare y medí eléctricamente y están bien, voy a probar sin filtro de aire, aunque el filtro es nuevo! Y el filtro de nafta esta recién colocado no tiene aun 1000 kms., y sobre el escape libre como le comente utilizo el colector a medida 4-2-1 con 2 cámaras( intermedio, y entrada del escape)... lo que me tiene más desconcertado es ese ruido al acelerar por encima de 2500 RPM es como un cla, cla, cla que viene del motor, pero debo acotar que solo lo hace el ruido cuando el motor esta caliente... El refrigerante no tiene fugas, la temperratura se clava en 85° grados, y ultilizo aceite 15w-40 que también esta bien... correa distribución recién cambiada y tensionada no tiene oscilaciones... no se que más decir no quiero venderlo pero me encuentro en un callejón sin salida... lo ultimo que hice sustituí nuevo el cuerpo completo de inyección monopunto y nada... sigo en las mismas... ¿algo más que me aconseje?
Te falta comprobar el recorrido del acelerador (que haga tope), y asegurarte de que las bujías que has puesto son las que le corresponden (con el número del chasis te lo dicen en la casa).
Suelta la línea de escape de la salida del colector. Poco cuesta probar (aunque hayas puesto el escape nuevo)
No se si ese coche tiene alguna electroválvula de avance para el árbol de admisión. Entérate porque podrían venir por ahí los tiros.
Desde luego, nada fácil lo vamos a tener.
Otra cosa que en algún momento le hicieron a mi coche fue reparar la holgura que tenia el chavetero, es decir rellenaron la pieza con el cigueñal puesto.. puede ocurrir que haya quedado atrasado la polea del cigueñal con respecto al árbol de leva medio diente quizás, ¿o qué cuando rellenaron el chavetero lo hayan dejado desplazado de su punto original?
Perfectamente pude venir de ahí el fallo. Sobretodo si ha quedado atrasado.
Lo complicado es rectificar ese atraso de punto si no tienen corredera los árboles (o árbol) de levas.
Si ahora yo tengo instalado que lo compre hace poco un engranje "corrector" de leva, ¿es esto a lo que usted se refiere? ¿Este engranje lo movieron mediante sus correderas en un momento sera que quedo mal sincronizado con el cigueñal? De todas formas le voy a realizar un VAG-¿Com puede darme la pista el escaneo que es lo que sucede?
Puede ser ese corrector o el propio reglaje. Hay que empezar por ponerlo bien.
En cuanto al escaneo, en parámetros de motor nunca he hecho investigaciones porque los problemas que he tenido no han venido de dentro. Por tanto no te puedo indicar.
Sus consejos y respuestas me han servido mucho, y valoro mucho sus conocimientos, pondré en practica todos sus consejos a ver como me va... infinitas GRACIAS!

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas