No tengo chispa

Se trata de un coche citroen ax 1100 inyección monopunto.
Se me ha quedado en tres cilindros, el cilindro nº 4 no le llega la chispa.
Creo que es encendido electrónico integral estático, y no se por donde meter mano. Como comprobaría en que elemento se encuentra la avería, dispongo de polímetro, alguna experiencia en encendidos antiguos y muchas ganas de encontrar la avería con tu ayuda. Por lo que veo lleva una especie de caja hermética de donde salen los cables de las bujías, tiene una entrada con cuatro cables de normales, por lo que me da la impresión que la alta tensión se origina dentro de dicha caja, al carecer de elementos móviles, como sabe el momento en que mandar la chispa a cada cilindro, bueno no lo lio más, cuento con tu ayuda para solucionarlo, espero noticias. Gracias
saludos antonio desde Sevilla.

1 respuesta

Respuesta
1
La chispa principal tiene un alto valor de tensión al tener que producirse el arco eléctrico cuando la presión en la cámara de combustión es alta. La chispa secundaria tiene un valor de tensión menor porque necesita menos energía acumulada para que salte la chispa en una cámara de combustión con poca presión. La chispa secundaria no produce combustión porque la mezcla ha entrado al cilindro es reducida y su temperatura baja al no haberse realizado la compresión.
En los extremos de la bobina se genera una alta tensión con un polo positivo y otro negativo. La corriente eléctrica sale del polo positivo y llega hasta el electrodo de la primera bujía, pero no salta la chispa porque el circuito no está cerrado. En el otro extremo de la bobina, la tensión tiene un alto valor negativo que llega hasta el electrodo positivo de la otra bujía. Es entonces cuando la alta tensión positiva de la primera bujía hace saltar un arco eléctrico entre el electrodo positivo y el negativo. La corriente eléctrica discurre a través de la culata y llega hasta el electrodo negativo de la otra bujía. Entonces se produce un arco eléctrico entre el electrodo negativo al positivo y así se cierra el circuito con el otro extremo de la bobina.
No lo sabe, ella manda 2 chispas a los cilindros 1 y 4 y inflama el cilindro que está en compresión, como el otro cilindro está en escape la chispa no inflama y se pierde.
El encendido DIS tiene como componentes, bobinas de alto encendido, sensores de posición del cigueñal, árbol de levas, y modulo de encendido
Las bobinas envían las chispas obedeciendo las señales que envían tanto el sensor del cigueñal como el del árbol de levas
El cable lo he comprobado cambiándolo por el del tres, sigue el problema en la salida del 4. Si como dices el 1y 4 salta la chispa a la vez,¿puede ser se halla cortado interiomente la comunicación a la salida de bobina?. Me podrías decir la información para que actúe 1-4 y2-3 como la recibe, porque el captador del volante, cuantas veces actúa
dos, o sola una. Podrías aclararme un poco más la secuencia de como trabaja, por ejemplo la misión de los cuatro cables del conector a dicha caja. Otra cosa la alta se origina dentro de dicha caja donde deben existir las bobinas correspondientes, ya que no llega alta tensión por ningún cable de entrada.
Como sabe el programa que el pistón se encuentra en su p.m.es si solamente recibe información del captador del cilindro uno. Perdona por tanta pregunta.
Muchísimas gracias por tu aclaración.
EL tipo de encendido que lleva éste motor es el llamado DIS o de "chispa perdida".
Los pistones 1 y 4 se desplazan a la par y con un desfase de 180º con los pistones 2 y 3. Cada bobina doble se conecta a dos bujías. Una bobina doble corresponde con los cilindros uno y cuatro. La otra bobina doble corresponde a los cilindros dos y tres.
Cuando una bobina origina la alta tensión, la chispa salta en las dos bujías a la vez. Una chispa se utiliza para inflamar la mezcla en el cilindro que se encuentra en compresión, mientras que la otra chispa salta en el otro cilindro al finalizar la carrera de escape y empezar la de admisión.
Este funcionamiento origina una chispa principal y otra secundaria.
Si dices que no llega chispa, es raro que sólo lo haga en el 4º, yo miraría el cable, poniéndole el téster en continuidad o modo "pito" y mirar si hay continuidad, si está bien, ya tiene que ser cosa de el encendido.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas