Fallos avería con máquina diagnosis en renault scenic 2 1.9dci

No me arranca hace solo amago y sale estos fallos

Df098

Sensor de temperatura del combustible

Cortocircuito a positivo o circuito abierto

Intermitente

Df 053

Función de regulación de la presión de rail

Circuito abierto

Intermitente

1

1 Respuesta

4.550 pts. Mecanico de automovil con experiencia de 14 años

Le has hecho alguna reparación hace poco o algún tipo de mantenimiento, ¿cómo correas distribución?

Si mira el caso que se le cambio el motor y ahora puesto pues me hace esto... he cambiado distribución completa y lo único que cambia del motor antiguo es la egr lo demás es idéntico ... gracias

Probablemente sea el sensor del árbol de levas que comanda la posición de los pistones y hace que la centralita inyecte cuando sea necesario.

Al cambiar la distribución a o mejor lo tocaste o está desconectado.

Los fallos son intermitentes por lo que son provocados al intentar arrancar.

Mira lo del sensor del árbol de levas y me dices

¿Gracias me podrías decir onde se encuentra el sensor?

En la parte superior de motor, en la culata, justo encima de la polea del árbol de levas

¿Gracias por su respuesta y una ultima pregunta si me podría responder ... la bomba es codificada? ¿Tendría que poner la del antiguo motor? Gracias

¿Qué bomba? ¿La de combustible? ¿La bomba de inyección? ¿La de alta? ¿La de baja? En teoría codificación no llevan las bombas. Si está bien calada la de inyección luego son sensores que comandan la inyección según le marca la ECU

¡Gracias! Mirare sensores y te comento

Un saludo

Hola Isaac mire he cambiado sensor y árbol de levas hr mirado el del cigueñal, conexiones y todo crro que estoy perdido... mi scenic es del 2005 1.9dci de 120cv y el motor que he comprado es de un megane del 2006 solo cambia egr y no se si cambiara algo más como algún cable que cambie slgo y me este volviendo loco, no se que hacer la verdad... mi ultimo opción es devolver el motor y a ver si me dan otro idéntico al mio... gracias espero respuesta

Hola de nuevo he estado mirando y cambian muchos cables de posicion y creo q esta ahi el problema del arranque.....voy a intentar poner la instalacion del otro motor y a ver q pasa espero tener suerte xq ahora tengo q hechar el motor fuera para poner egr y colectores del otro motor?o se podran quitar con el puesto?gracias

Por poder se puede hacer con el motor puesto. Pero si lo sacas fuera, seguramente, te sea más fácil y rápido. Si lo puedes sacar con caja de cambios mejor así le das un pequeño repaso a palieres y zonas que habitualmente la gente se olvida que están

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas