Buenas soy Jose, tengo una derbi senda del 94,no encienden las luces.

Tengo una derbi senda del 94, y resulta que los otros días se le fue la luz delantera y trasera. He cambiado la bobina y la llave de luces, el regulador lo cambie hace poco. También he revisado todo el cableado y no encuentro nada raro. Estoy perdido y no se que hacer, seria de gran ayuda que alguien me ayudara.

1

1 Respuesta

643.470 pts. Soy ingeniero en Electrónica jubilado

El único manual de usuario que he podido encontrar en la red es el del modelo del 2005. En él figura el esquema eléctrico (página 111), y es probable que el modelo del 94 sea muy similar, aunque quizá no lleve el "tablier" digital. A él me referiré.

http://www.derbi.com/images/stories/modelos/51/manual.pdf

La avería puede estar en el regulador (8), en el conmutador de luces (12), en los cables y quizá en el plato magnético (21).

En el regulador, verifique que el cable Y (amarillo), está bien conectado. Y que comunica con uno de los electrodos posteriores de la lámpara del faro (corta o larga según la posición del conmutador de luces), y no esté derivado a masa. También que el regulador haga buena masa, así como el casquillo de la lámpara.

Verifique también la conexión del regulador con el plato magnético, cable Y/R (amarillo-rojo).

Si este ultimo cable falla, tampoco le cargará la batería con lo cual dentro de algún tiempo se encontrará sin intermitentes, ni luces de stop, ni pilotos de posición, ni de iluminación del "tablier". Si le pasa esto dígamelo.

A veces el problema es muy simple, aunque difícil de localizar. Como hay una manguera de cables que van junto al eje del manillar, y este se mueve al girar, los cables de la manguera acaban por partirse o derivarse a masa.

Con paciencia lo encontrará.

Por favor, si da por contestada esta pregunta.

He comprobado los cables que salen del plato magnético y solo el verde da corriente,amarillo,rojo y blanco no dan corriente.No se si es así o deberían dar corriente todos.Muchas gracias por todo

¿Qué significa que da corriente? ¿Cómo lo comprueba, con el motor en marcha, o no? ¿Con una lámpara?

Los colores de los cables del plato magnético, ¿Son iguales que en el esquema del Link?

En el esquema del link, los cables blanco (W) y rojo (R) van al encendido electrónico (22), que parece funcionar, pues de lo contrario no tendría chispa. Es un circuito independiente del resto.

Si el cable amarillo enciende una lámpara, significa que el generador de corriente funciona.

Es difícil encontrar el problema, aunque me sigue pareciendo que es algún cable.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas