Ventilador del climatizador y aire acondicionado

Tengo un problema no me funciona el ventilador del aire y el climatizador, he cambiado la resistencia por si fuera la causante pero nada. Tengo un nissan almera del 2004 3 puertas, que podría ser por favor le he cambiado el cuadro de mandos también ya que esta roto el plástico que sostiene el cable de la dirección del aire pero sigue sin funcionar que es.
2

2 respuestas

Respuesta
1
Perdona el retraso en mi respuesta
Has mirado instalación eléctrica, ¿fusibles etc?
¿Cuál es la avería exactamente? ¿Hecha aire? ¿No hecha? Hecha pero solo frio, ¿o caliente
no funcionan nada?
Concrétame un poco más
Que tal buenas tardes, no funciona nada del ventilador ni del 1 al 4 no hecha aire y los fusibles funcionan todos, e vehículo es del 2001 al 2002 no del 2004 perdona.
Por lo que me has contado, solo me queda pensar que sea el motor de la calefacción el que no funciona, miralo y hazle pruebas haber si llega corriente y todo eso
Respuesta

Tuve exactamente el mismo problema. Primero me dejaron de funcionar las 3 primeras velocidades de la calefacción y meses después la 4ta. De entrada revisé la resistencia del aire y en efecto estaba quemada por lo que conseguí una nueva en la agencia ($1800 MXN). Seguro de que la simple sustitución resolvería el problema fue lo primero que hice sin embargo todo siguió igual.. Leyendo más a fondo en los foros encontré que la 4ta velocidad NO depende de la resistencia sino que está "conectada" en directo.. Después de pelearme un buen rato con cables, fusibles y un relay y ver que todo estaba en orden terminé sacando el ventilador de la calefacción con la intención de probarlo conectándolo directamente a la batería. Cabe mencionar que me costó demasiado trabajo sacar el ventilador de su lugar debido a lo inaccesible de algunos tornillos pero al final lo conseguí. Bueno ya con el ventilador afuera intenté girarlo levemente con la mano y nada, se sentía bastante duro. Seguí con conectarlo a la batería y nada (solo un ligero chispazo cada que hacía contacto y los delgados cablesque ocupe se súper calentaban a los 10 segundos). Total llegué a pensar que se había descompuesto el ventilador y decidí girarlo manualmente a la fuerza lo cual conseguí y entendí a lo que se refieren en otros comentarios en que se "engarrota" el motor del ventilador.. una vez que comenzó a moverse lo conecté de nuevo a la batería y ahora sí comenzó a girar aunque con cierta dificultad así q giraba yo con la mano un poco y volvía a conectar hasta q logró hacerlo por sí solo y con esto ahora tengo por lo menos la 4ta velocidad funcionando.. Volviendo al tema de la resistencia está se volvió a quemar, bueno como a desoldar una parte a lo que intenté hacer contacto mediante un desarmador con la resistencia conectada a su conector y sorpresa funciona cada una de las 3 primeras velocidades como deben de funcionar. Ahora procederé a soldar con cautín esa parte de la resistencia.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas