Problema eléctrico citroen zx

Tengo un problema con los termoventiladores de mi citroen ZX1.4i.
Al arrancar el coche empiezan a funcionar los termoventiladores a toda velocidad
y no funciona el ventilador del habitáculo ni el AA, le he cambiado el relé del termoventilador y el térmico que conecta los ventiladores por temperatura y comprobado
todos los fusibles y el problema persiste.
Creo que puede estar relacionado con la centralita del AA pero no estoy seguro
ni se como acceder a ella. ¿Alguien puede ayudarme?
1

1 respuesta

Respuesta
1
Si las conexiones del térmico fallan te ara ese mismo fallo, también podría fallarte la centralita vitron que es la que controla la velocidad de los electroventiladores situada en el paso de ruedas lado izquierdo entre el protector de plástico exterior.
El ventilador de la calefacción no tiene nada que ver con los ventiladores del motor.
Seguro que tienes mal el motor de la calefacción, puesto que también integra el circuito de regualacion de velocidades, todo esta en la misma pieza.
Si el sistema del aire acondicionado esta bien de gas, seguro que cuando funcione el ventilador funcionara el a.a también.
Gracias por la respuesta, lo comprobare cuando vuelva a fallar, hace una semana comenzó a funcionar todo perfectamente de nuevo y no ha vuelto a fallar ya me ha pasado 4 o 5 veces y cuando lo llevo al taller se pone a funcionar solo y nos esta volviendo locos.
Ya se que el motor de ventilación interior no tiene que ver pero las dos averías ocurren siempre juntas: Los termoventiladores se ponen a toda velocidad, el ventilador interior y el compresor de a.a no funcionan . también he probado cambiando el ventilador interior pero nada.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas