lenahh

lenahh

 7.775 puntos  Venezuela @lenahh desde - visto

Actividad pública reciente

Ha respondido en

Problema con buscarv y los hipervínculos

Para que el hipervínculo te funcione coloca la función hipervínculo en la función buscarv. Ejemplo =hipervinculo(buscarv(datobuscado,matriz,columna,falso) de modo que el texto devuelto en la funcion buscarv se utilizaria para crear el hipervinculo
Ha valorado "Buena" la respuesta

Crear txt desde Excel con ceros en los decimales

respondió: Selecciona el rango en Excel donde se van a registrar los datos, y eliges con el derecho formato de celdas, en la ventana que aparece eliges personalizada en la pestaña Número y en la ventana Tipo escribes ####0, te servirá para cinco caracteres y no...
Ha valorado "Buena" la respuesta

Configurar decimales en un txt con datos de excel

respondió: Te propongo una solución un tanto absurda, pero que si puedes llevarla a cabo, te funcionará. Si no es así, probaremos de otra manera. La cosa es tan sencilla como multiplicar tu número por 100 antes de trasladarlo, y dejar ese número sin decimales,...
Ha respondido en

Suma con condiciones

Feliz Día, suponiendo que tus datos comienzan en a1 hasta a4 y desde b1 hasta b4 están tus valores a sumar, la fórmula a aplicar seria. =SUMAR.SI(A1:A4;"38";B1:B4) Puedes sustituir el "38" por una celda Estoy a la orden para cualquier información...
Ha respondido en

Buscar dato en una hoja de excel

Feliz Día, tu situación se resuelve con la función BUSCARV, para que sea más sencillo crearla primero define un nombre para el rango de códigos: 1. Sombrea todos los códigos que están en la hoja1, desde a1 hasta a80 si hasta allí llegan los datos. 2....
Ha respondido en

Calendario como viñeta en Excel

El calendario es posible hacerlo solo con visual basic, ya que excel te permite insertarlo, pero necesitas código de programación para que el calendario se oculte o se muestre, así que no es tan fácil si no tienes conocimiento de programación. Por...
Ha respondido en

Macro, Buscar Números Repetidos

puedes probar con la formula CONTAR.SI la cual te cuenta cuantas veces aparece el dato en un area, por ejemplo si el area va de r1 a v10.. crearas la formula siguiente =CONTAR.SI($R$1:$V$10;R1) y luego copias hacia abajo la formula para aplicarla a...
Ha respondido en

Problema con un resultado en excel.

Para resolver lo que indicas escribe la siguiente formula, supongamos que las notas estan escritas desde a3 hasta a7, el maximo lo calculas con la siguiente formula =max(a3:a7) el minimo =min(a3:a7) y la nota mas repetida =moda(a3:a7) Espero te sirva...
Ha respondido en

Problema WinHlp32.exe

Ya te envíe el archivo solo lo tienes que descomprimir y ejecutar, te envío los dos servipack uno es para 64 bits y el otro 86 prueba ambos a ver cual te funciona.
Ha respondido en

Ayuda de excel

En excel existe las llamadas Tablas dinámica, que te permiten resumir datos y observar duplicados. Tienes que hacer click en la hoja donde están los datos.. y en el menu datos esta la opción "Informe de tablas y gráficos dinámicos", le das...
Ha respondido en

Como establezco vínculos con un mapa

Puedes colocar una autoforma sobre cada estado al que deseas colocarle el vinculo(puede ser un circulo o rectángulo) que no tenga color de relleno ni color de linea, es decir que sea invisible, luego le das click derecho sobre la autoforma y...
Ha respondido en

Doble archivo de música

Para prueba esto: quita los sonidos que tienes actualmente, ve al menu presentación transacción de diapositiva, donde dice sonido.. elige la opción otro sonido (esta de ultima) y busca el archivo de sonido que quieres colocar, tilda la opción...
Ha respondido en

Como evaluar trabajos en procesadores de texto

En mi experiencia como profesora les indico a mis alumnos unas pautas.. margenes, tipo de letra, interlineado, color de títulos, y a cada pauta le asigno una puntuación.
Ha respondido en

Problema con combobox

Disculpa la demora... lo que sucede es que el combo que estas creando no esta enlazado a la tabla.. verifica que al darle click al combo.. eliges propiedades.. en la ficha.. datos.. origen del control .. tenga colocado el nombre del campo que quieres...

Mejores respuestas proporcionadas

1
1
1