juanalberto2

juanalberto2

Manejo de Excel avanzado, cualquier duda se le sera solucionada lo mas pronto posible
 7.575 puntos  Colombia @juanalberto2 desde - visto

Actividad pública reciente

Ha respondido en

Hola Experto

Prueba con esto, que pena la demora no me encontraba en la ciudad. =SI(K558="Contado";"Efectivo";SI(K558="Tarjeta";"Cuenta Corriente";"Falta Ingresar Modo de Venta"))
Ha respondido en

Como contar en una columna de 15 celdas letras

Cual es tu pregunta o inquietud
Ha respondido en

Crear check boxes y contar los marcados en excel

Que pena pero no encuentro una respuesta para tu pregunta.
Ha respondido en

Duda con libros y macros

Que pena no poderte ayudar con tu pregunta, pero no soy muy experto en VBA
Ha respondido en

Primeros puestos en una aula.

La verdad no tengo una respuesta adecuada a tu pregunta
Ha respondido en

Problemas en excel al relacionar un libro con otro.

La verdad no te puedo ayudar ya que no encuentro una respuesta adecuada a tu pregunta
Ha respondido en

Macros

La verdad no te puedo ayudar, ya que no encuentro una respuesta adecuada para tu pregunta
Ha respondido en

Números con formato texto

Utiliza esta fórmula, creo que te va a servir para lo que deseas =REDONDEAR(TEXTO(L26;"0.00");2)
Ha respondido en

Sumar totales de varias hojas

Que pena contigo, no te puedo colaborar con lo que necesitas ya que no soy experto en VBA
Ha respondido en

Poner un "punto" en formato texto

Te envío esta fórmula, ya con esto te queda en texto =CONCATENAR(EXTRAE(H15;1;1);".";EXTRAE(H15;2;3))
Ha respondido en

Como cambio un carácter en la terecar letra de una

Siempre va a ser la tercera, bueno lo puedes hacer con buscar y luego reemplazar, tienes que señalar toda la columna le das buscar y escribes ' luego le das reemplazar y escribes - y acetar el te cambia automáticamente todos los caracteres o lo...
Ha respondido en

Fórmula con rango fijo

No entiendo muy bien tu pregunta, pero la fórmula se encuentra bien, porque, el valor que va a ir cambiando, el se valor de búsqueda, que en este caso en B2, cuando arrastras la fórmula esta va a ir cambiando a B3, B4, etc, este es el valor que vas a...
Ha respondido en

Inventario en Excel

Utiliza esta función BuscarV() Cualquier duda, preguntame
Ha respondido en

Registro de ventas en excel

Si deseas me puedes enviar tu archivo como debe de quedar y te colaboro al siguiente correo [email protected]
Ha respondido en

Copiar ultima fila con datos

La verdad no soy muy experto en macros pero me defiendo, prueba con este código y me comentas Sheets("Hoja1").Select Range("A1").Select Selection.End(xlDown).Select Selection.End(xlDown).Select Range(Selection, Selection.End(xlToRight)).Select...
Ha respondido en

Ayuda con esto en excel

Prueba con esto: =SI(P6<2;REDONDEAR(P6;0);SI(P6<=3.5;"Rep";SI(P6>=3.6;"E.F";"-"))), cualquier duda me comentas o me envias tu archivo al siguiente correo [email protected], pero si era lo que buscabas no se olvide finalizar tu pregunta.