daniel espino

daniel espino

Cuando sientas que no puedes seguir, da 3 pasos más...
 6.300 puntos  Ciudad de México, México @danielespino2 desde - visto

Actividad pública reciente

Ha respondido en y en 2 temas más

Eliminar repetidos en cada columna que conforma la hoja excel

Carga tu documento a una hoja de calculo de google. Después pones si quieres abajo de tus registros la siguiente fórmula: =UNIQUE(A1:A15) Donde vas a poner el rango por fila hasta donde estén todos tus registros (yo puse A1:A15) por que hasta ahí...
Ha respondido en y en 1 temas más

Utilizar la fórmula buscarv vba

No entendí bien tu pregunta pero supongo que quieres algo así: Set i = Sheets("Hoja1") Set a = i.Columns("A").Find(Label1.Caption, LookAt:=xlWhole) If Not a Is Nothing Then Label2.Caption = i.Cells(a.Row, "B") End If Lo que hace es buscar el label1...
Ha respondido en y en 3 temas más

Desbloquear hojas en archivo compartido

Por lo que tengo entendido en carpeta compartida no es compatible con macros pues le asigna derechos a un solo usuario y no ejecuta a todos al mismo tiempo. Aquí lo que te puedo recomendar es que uses office 365 que precisamente es una de las muchas...
Ha respondido en

Error al hacer un insert de una línea con Vba excel

Quítales cualquier formato a las últimas celdas o comentarios o si tienes imágenes fijas o algún objeto oculto puedes visualizarlas con ctrl+6
Ha respondido en y en 1 temas más

Caso hipoteca y no tener derecho a esa casa

Si tu pareja ya estaba pagando lo tiene que seguir haciendo, al banco no le importa quien se va a quedar con la casa si no las personas que aparecen con la deuda cumplan. Aquí tiene varias opciones, para no meterse en más problemas es imperativo que...
Ha respondido en

Necesito saber como hacer que cuando el resultado de una fórmula sea superior a un numero determinado vuelva a contar desde cero

Puedes usar algo así: =SI(celda resultado<500, celda resultado, celda resultado-500) Si tu celda resultado es menor a 500 deja ese numero, de forma contraria le resta 500. Así que si te sale un 700 al restarle 500 el resultado serían 200.
Ha añadido un comentario en una respuesta de la pregunta

¿Qué acciones podemos tomar para cuidar los árboles y frenar la contaminación ambiental?

respondió: Fácil = Eliminar a la raza humana. El Peor Error de la Evolución.
Ha respondido en y en 1 temas más

Creo que a mi madre la estafo su hermana por una casa

Si no existe ninguna firma y tu madre tiene algún documento que respalde que tiene parte de la herencia, no tendrán ningún problema en reclamar su parte de la herencia. Y si, siempre es mejor hacer que un valuador verifique el inmueble para saber...
Ha respondido en y en 3 temas más

¿Cómo instalo el emulador de android bluestack en mi pc?

El navegador opera tiene la aplicación integrada, aunque la desventaja es que tienes que vincular tu teléfono.
Ha empezado a seguir el tema
Ha respondido en y en 1 temas más

¿Mi ps3 no tiene imagen como puedo hacer que vuelva?

¿Seguro qué estas en el input correcto? Prueba cambiando la entrada al hdmi 1 y comprueba que no tengas conectado otro cable.
Ha respondido en y en 2 temas más

¿Cómo Adecuar Macro a Google Sheets?

Tal como te comenta Abraham el lenguaje que usa google es javascript así que sugiero etiquetes esos temas.
Ha respondido en y en 2 temas más

¿Como sumar valores de diferentes hojas, pero la suma depende del valor de una celda?

Usa la función sumar. Si En tu caso quedaría algo así: =SUMAR.SI(Hoja1!A2:A100,"producto...
Ha respondido en

Inconvenientes con el formato condicional en Excel

Para el formato condicional intenta con >0 y <1 (si manejas enteros). Con lo de los formatos de letra es más fácil solo pondrías esta fórmula en la columna G: =SI(F1=0,"D","C") Recuerda que debes de ponerles el formato wingdings a las celdas donde...

Experiencia

Humano común

Trabajo

  • por ahí
    Analista , actualmente

Educación

  • x
    administración