Horno-microondas TEKA salta los plomos

Pues lo dicho, tengo un horno-microondas TEKA que hasta ayer funcionaba de maravilla, no hemos puesto nada, ningún electrodomestico no nada por el estilo. Pues hoy al poner en marcha el horno salta el diferencial, no da tiempo a nada. En cambio el microondas lo pongo a 1000wts y funciona. ¿Qué puede ser?.

4

4 respuestas

Respuesta
2

Pues está claro que es la parte del horno.

Podrían ser las resistencias, el selector o algún cable, aunque lo más probable es que sea lo primero (resistencia).

Respuesta
2

¿Una consulta el microondas es con grill también? Si es así entonces ahí puede estar el problema hay que medir la resistencia si esta derivada amaza

Si tiene una resistencia de grill

¿Cuándo usas el grill saltan los plomos?

Si, arranca y salta el diferencial. Me han dicho que puede tener algo de humedad, que pruebe  a darle con un secador, supongo que a la unión y si no, pues comprar otra

La humedad no tiene nada que ver con la falla lo más probable que sea que la resistencia este derivada a tierra tienes instrumento para hacer mediciones multímetro¡?

No, y no  tengo ni idea de electricidad.

Entonces tendrás que cambiar dicha resistencia por una nueva

Lo otro que puedes hacer es abrir el microondas y revisar que no allá nada anormal que todas las conexiones estén en su lugar

Respuesta
2

¿Has limpiado el horno con un trapo muy mojado antes de que pasara todo esto?

Si es así, seguramente tengas una resistencia mojada por dentro, y para secarlas se puede hacer una operación muy peligrosa, pero si la hace alguien que sepa de electricidad es fácil.

Se trata de quitar la toma de tierra al horno con la luz cortada del horno, seleccionas todas las resistencias sin corriente en el horno y luego vas a cuadro y das unos golpes de corriente de unos 15 segundos y dejas 30 segundos de intervalo. Repites 3 o 4 veces y tienes secas las resistencias.

Mientras se hace esto NUNCA toques el horno, podrías morir electrocutada al tocarlo.

Cortas corriente, colocas la toma tierra y vuelves a dar corriente. Si las resistencias estaban mojadas se habrán secado y el problema se habrá eliminado.

¡Gracias!  Hoy le he dado con secador, he ha funcionado y lo tengo a 200 ºC , por si queda algo húmedo se vaya secando.

Lo dicho gracias por vuestros consejos.

Ah mira genial, pensaba que internamente no se secaría con el secador pero parece ser que si.

Respuesta
1

Si tiene grill (parrilla eléctrica) y han hervido agua con el microondas... es probable que el vapor haya puesto a tierra (chassis) la resistencia eléctrica...

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas