Radiadores piso superior no calientan

Los he purgado lo mejor que he podido y nada. He cerrado los detentores del piso de abajo y muy poco.
¿Qué puedo hacer?
Y otra cosa:
¿Es posible que la tubería de retorno se caliente antes y más que la de ida?
Es decir, que la tubería calienta mucho antes y mucho más por el detentor (abajo) que por la llave (arriba).
2

2 Respuestas

428.425 pts. instalador, mantanedor y reparador calefactor IC 32, 30...
Su informqción a mi me hace pensar que la instalación tiene las tomas cambiadas a consecuencia de un error de instalación.
Compruebe si los radiadores de la planta de abajo funcionan correctamente, si es así el error solo es en la planta de arriba, pero compruebe también si el error es en todos los radiadores de arriba o solo en algunos.
Gracias.
Es una instalación nueva.
Los radiadores de la planta baja, calientan que se las pelan, pero los de la planta de arriba, alguno calienta muy poco y la mayoría nada de nada. He ido purgando de uno en uno y ha salido mucho aire de algunos y alguno ha mejorado, pero ya digo que la mayoría llegan ni a calentar.
A mi me parece que el hecho de que caliente el retorno y no se caliente la entrada del radiador me hace pensar que la instalación está invertida.
No obstante pruebe a cerrar todos los radiadores de abajo o al menos los que calientan, a ver si de esta forma consigue que calienten los que ahora no calientan.
Si esto es así, puede ocurrir que su instalación necesite un reglaje.
Infórmeme de lo que averigüe y a ver qué le puedo resolver.
Pues está claro, si el dententor se calienta y el radiador no calienta es porque el radiador está instalado del revés, esto es, la entrada está en la parte de abajo y la salida arriba.
De todas formas, yo también sopesaría la posibilidad de una atasco en las tuberías o de una bolsa de aire.
Pregunto las tomas de los radiadores, como me ha mencionado están arriba y abajo, pero..¿están diametralmente opuestas o están las dos en el mismo lado delradiador?.
Si están las dos en el mismo lado, compruebe si el elemento que está junto a las tomas se calienta, aunque no se caliente el radiador.
Esa prueba ya la he hecho. He cerrado todos los detentores de los radiadores de abajo y así han calentado algo más algunos de arriba, pero hay uno que nada de nada y otro que no calentaba, lo purgué y salió aire y luego calentó, pero luego ya no y volvió a salir aire de unos y otros.
Ahora parece que aire ya no sale de ninguno de los de arriba, pero no calientan.
Están una debajo de la otra, la ida arriba (con la llave) y el retorno abajo (con el detentor); y no, no calienta ni siquiera el tubo que está a la entrada de la llave ni del detentor.
Gracias.
Le vuelvo a repetir esta parte de la instalación está invertida, o sea. La entrada está abajo y la salida de agua arriba, con esto no puede calentar ningún radiador, observe que el primer elemento del radiador si que se calienta algo, es debido a que el agua pasa directamente de abajo a arriba sin repartirse por el radiador.
Si esto es así, deberá valorar qué le interese más, yo de decantaría por localizar el tramo gueneral de suministro a la planta, romper una o dos baldosas y hacer un cruce de tubos, con esto ceo yo se solucionaría el problema.
Muchas gracias de nuevo.
Finalmente he avisado al fontanero que hizo la instalación (la casa es nueva) y ha purgado el circuito sacando "tres cubos de agua y aire" y ahora calientan todos los radiadores que literalmente queman.
Gracias.
337.500 pts. hola, tienes que aclarar si la presión que dices es con...
Si la instalación está bien hecha nunca se puede calentar antes el retorno que la ida ni se puede poner más caliente. Mira por si te falta presión en el circuito.
Pues me atrevería a decir que esa instalación no está bien hecha y han mezclado idas con retornos, con lo cual no puede funcionar, debería comprobarla el instalador que la hizo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas