Renault megane scenic 1.9 dti

Tengo un problema de luces los bornes se salieron y se apago el coche y lo lleve al mecánico apretó los bornes y no iban las luces cortasara tengo un empalme me sujerieron el mando de luces y no es que podría ser? Me ayudaría ya que me tiene loca este problema

1

1 respuesta

Respuesta
1

Y bienvenida a este consultorio que tengo disponible para intentar ser de ayuda.

Entiendo que mientra circulaba se desconectó la batería y que a volverla a conectar las luces cortas ya no funcionaban.

Por cierto :

¿Las luces de posición y largas funcionan correctamente?, ¿Y el resto de circuitos eléctricos?, ¿Se le ha encendido algún testigo o mensaje en el cuadro de instrumentos desde entonces?, ¿El empalme que menciona desde dónde está hecho?

Cuando se desconecta una batería con el vehículo en marcha los sistemas electrónicos pueden verse dañados en mayor o menor medida y parece ser que en este caso le puede haber tocado al circuito de cortas ; pero podrían haber sido otros circuitos y los daños de bastante cuantía.

El taller ha adoptado una solución de " emergencia" por decirlo así para que pueda seguir circulando haciéndole un empalme.

En cuanto al mando de luces, como otro tipo de dispositivos en el megane, ha sufrido una serie de renovaciones técnicas que han hecho que su configuración varíe de un megane de 96 a uno del 06 por ejemplo, siendo en estos últimos más sensibles a una eventual desconexión de la batería al estar conformados por " una red de diodos " con una utilidad específica.

Para poder diagnosticar las posibles causas de la avería necesito que me indique el año de fabricación en concreto del megane 1.9 dti, pues la arquitectura eléctrica puede diferir en función del año y de resultas también la respuesta.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas