Yamy Robaina

Yamy Robaina

 España @yamyrobaina desde - visto
Preguntar

Actividad pública reciente

Ha valorado "Buena" la respuesta

Vencimiento de horas extras en por meses

respondió: Entiendo que lo que pretendes identificar es aquellas Horas que corresponde imputar para desestimar las vencidas. Ingles --> =IF(A3>TODAY()-120;"Pendiente";"Vencida") Español --> =SI(A3>HOY()-120;"Pendiente";"Vencida") En caso de que lo que pretendas...
Ha preguntado en el tema en y en 3 temas más

Cuadro eléctrico para equipos de 110 y 220 (CUBA)

Estoy reformando mi casa de Cuba y voy a comprar el cuadro de luces (allí es 110v y todos los equipos que envío son europeos de 220 v). La pregunta es si hay que poner: 1. Automático para luz y enchufes de 110 2. Automático para enchufes de 220....
Sin respuestas
Ha preguntado en el tema en y en 1 temas más

Abrir Arco en muro de carga

Tengo una pared de carga en salón de 7 m de largo donde hay una puerta al hall. Bien, quisiera cerrar esa puerta y abrir justo al lado un arco p que quede salón con cocina comunicadas. ¿Contando con hacerlo todo correctamente supongo que la misma...
Sin respuestas
Ha valorado "Excelente" la respuesta

Aseo adicional. Duda bajante a 3m

respondió: Para llevarlo por el suelo no vas a tener altura suficiente, porque el tubo debe ser de 110 mas la pendiente necesaria necesitarías 15 cm como mínimo que no vas a tener. Pero lo puedes llevar por la pared con un inodoro de salida pared, y los...
Ha valorado "Excelente" la respuesta

En los valores únicos podemos definir entre dos categorías?

respondió: H o l a : En la hoja de "Horas hasta junio" En la celda J1 pon el título "Facturable" En la celda "J2" pon la siguiente fórmula =SI(IZQUIERDA(B2;2)="00";"NO";"SI") Copia la fórmula hacia abajo. Ahora, en la tabla dinámica pon el campo Facturable en...
Ha empezado a seguir a
Ha valorado "Excelente" la respuesta

Contar valores únicos en tablas dinámicas

respondió: H o l a: Envíame un archivo con los ejemplos de lo que tienes y del resultado que esperas. Explícame con colores o con comentarios con un par de ejemplos el resultado que quieres obtener. Si no es posible con fórmulas o con la tabla dinámica,...
Ha valorado "Excelente" la respuesta

Duda fórmula =si con 4 rangos

respondió: Suponiendo que los años de antigüedad están en A1, prueba con: =SI.ERROR(COINCIDIR(A1-1;{4;6;8;10};1);0)
Ha preguntado en el tema en

Contar valores únicos en t.dinámica

He hecho esta consulta hace días y nadie me ha respondido, como no se puede reenviar la pregunta opto por esta vía. ¿Alguna respuesta? Muchas gracias de antemano, si no he sido clara en la pregunta pls decidme. En esta web encontré la fórmula para la...
Sin respuestas
Ha empezado a seguir a
Ha empezado a seguir a
Ha empezado a seguir el tema