josepfontane

josepfontane

 España @josepfontane desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha preguntado en el tema en

Buscar con coincidencias en excel

Tengo una tabla de excel con una corelación de datos y quiero hacer búsquedas con varios criterios Adjunto la hoja para que se vea más claro, en ésta, el caso concreto lo que está remarcado en Amarillo son las variables mes y delegación y en function...
Sin respuestas
Ha preguntado en el tema en

Días entre dos fechas

Buenas tardes expertos, Tengo que encontrar cuantos lunes, martes, etc... Que hay entre dos fechas. El problema está en que las fechas me vienes dadas por formulas y me genera un fallo la formula que utilizo para generar la fecha es:...
Sin respuestas
Ha valorado "Buena" la respuesta

Componer formula excel

respondió: Te propongo una solución, sigue mis pasos: en la celda B2 escribe el número en el que termina tu archivo. Eje: 2831, 2832... Ahora en cualquier celda escribe esta fórmula y listo! =INDIRECTO("'"&"C:\Gestión Flotas MOBILE\"&"["&"Gestión Flotas...
Ha valorado "Buena" la respuesta

Buscar valor varios criterios excel

respondió: Te mando mi solución. He construido tu rango de datos en el rango A1:D4. Ahora en otra celda escribe lo siguiente: =INDICE(A1:D4;COINCIDIR("a";A1:A4;0);COINCIDIR("enero";A1:D1;0)) un saludo y recuerda finalizar y puntuar la consulta
Ha valorado "Buena" la respuesta

Sumar valores repetidos

respondió: Pega esta formula en la fila 2, y luego la corres para el resto de filas, =SI(ESERROR(BUSCARV(A2,$A$1:A1,1,0))=VERDADERO,CONTAR.SI(A:A,A2),"0") Me avisas
Ha valorado "Excelente" la respuesta

Formula valor numero de mes

respondió: Si quieres el número entero correspondiente a un mes, aplicado sobre una fecha, aplicarías la función MES, ya que siempre te devolverá un número entero... Entiendo es esto lo que necesitas, y si no, podrías aplicar la función ENTERO sobre el valor....
Ha valorado "Buena" la respuesta

Sumar con criterios en varias columnas

respondió: Prueba así y me cuentas: =sumar.si.conjunto(BBDD!$F:$F;BBDD!$B:$B;C9;BBDD!D:D;$F$5;BBDD!E:E;$F$5)
Ha valorado "Excelente" la respuesta

Dejar valor fijo al insertar fila

respondió: =indirecto("A1")
Ha preguntado en el tema en

Compra de espacio común

Buenos días expertos, tengo una duda sobre la legalidad de la compra de espacio común de una vivienda. En un edificio de 3 propietarios existe una terraza y una buhardilla de uso común, actualmente solo la utilizo yo, no esta cerrada pero los otros...
Ha valorado "Excelente" la respuesta

Fecha actual en excel

respondió: [email protected]: Un truco es copiar la celda donde tienes la función AHORA() y hacer pegado especial de formato y valores en la celda donde quieras. Ej: Celda E5: Donde se encuentra la función AHORA() Celda F5: Donde quedara el valor y formato de la fecha (Al...