No se me envían los mensajes de correo

Me llamo Ruben y tengo un problema en mi trabajo. Tengo una pequeña red de 10 ordenadores con cuentas de correo diferentes en ellos gestionadas por ARRAKIS. En unos ordenadores funciono con Outlook Express y en otros con Outlook 2003. Todos ellos tienen bien configuradas las cuentas de correo pero solo RECIBEN mensajes, no me deja enviarlos de ninguna manera con mensajes tales como "no administrator permission for the address [email protected]"... Y cosas que nunca había visto. Ningún programa me los deja enviar y ya he comprobado que el pop y el smtp están bien escritos así como el usuario. ¿Qué puede ser?
5

5 Respuestas

7.600 pts.
¿Ya pusiste el servidor de salida pero manejando la ip del smtp?
¿Tienes firewall?
Atentamente
Mike
Mexico
211.425 pts. Tecnico Superior en Comercio y Marketing, acutal...
Lamento no poder serte de mucha utilidad pues por lo que me cuentas no se me ocurre nada concreto pero al menos te daré unas ideas para que experimnetes.
En la configuración de la cuenta hay una opción que se refere a que "el servidor stmp requiere identificación". Actívala y dile que use la misma clave del correo entrante.
En cuanto a tema de administrador no creo que tenga que ver con los permisos de la intranet pues no tiene que ver nada la red con el servidor. Ponte en contacto con arrakis, explicales la solución y a ver que te puden contar.
Otra cosa... prueba a añadir al outlook una cuenta de hotmail a ver si con esa funciona o no. si funciona ya sabes que el problema es de arrakis. Si no el problema estará en la red.
No puedo, como te digo, darte más ideas pues es una cosa rara rara rara.
9.475 pts. -Ingeniero en telecomunicaciones e informática -5 años...
Si dices que tienes todo bien configurado, entonces el problema puede estar en el servidor stmp que estés utilizando.
¿Qué mensajes (exactamente) recibes cuando intentas enviar?
¿Has contactado con Arrakis para preguntar si hay algo mal?
¿Sabes si el servidor smtp necesita autentificación? Esto último suele ser motivo de error muchas veces.
Siempre te da el mismo error, ¿o depende de la dirección a la que envíes o desde la que envías?
4.975 pts. Conozco de todo un poco
Si tienes algún router (o un firewall en las máquinas) revisa que los puertos del correo electrónico estén bien configurados y permitan el tránsito de la información. Normalmente es el puerto 25. ¿Has probado con otro gestor de correos como Eudora o The Bat? Te lo digo porque son más seguros que Outlook.
No mencionas el sistema operativo, ¿dónde aparece ese mensaje de permisos de administrador? ¿Al mandar un email?
También podría ser cosa de alguna configuración del Outlook, algo aparte del POP3 y el SMTP.
Siento no poder ayudarte más pero yo no uso el Outlook :P
Arwing
397.400 pts. Que quieres que te diga, desde pequeño arreglaba...
Claro, si existe algún firewall o el proxy está configurado para denegar el acceso al exterior.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas