Lavavajillas Fagor - Sobrenivel de agua

Tengo un lavavajillas Fagor (no se el modelo), es panelable y en la parte de arriba del panel de la puerta, en el canto, tiene 5 botones, uno por cada tipo de programa y uno de STOP, tiene también varios pilotos de indicación del paso que esta haciendo. El problema es que a mitad de programa se para dando unos pitidos, y se ponen a parpadear los pilotos de lavado y aclarado, el manual indica que hay sobrenivel de agua. He probado a sacar el tubo de desagüe y ver como salia el agua, desagua bien, también he probado a sacar el tubo ese largo de la boya, pero no acaba de funcionar. Si me indicaras que es lo que se tiene que activar o desactivar para indicar que se ha vaciado el lavavajillas, podría testar si es ese el fallo.
1

1 respuesta

Respuesta
2
El fallo lo tienes probablemente en el presostato o en el tubo de este que puede estar obstruido. Al no saber el modelo me es difícil indicarte donde se encuentra.
Mira en www.e-recambios.com y verrás como es un presostato.
Hola, gracias por la respuesta, he comprobado que el presostato funcionaba, es decir, cuando le soplo se activa un contacto. He comprobado que el presostato saltaba a mitad de lavado produciendo el error de "Sobrenivel", se me ha ocurrido hacer un lavado con el presostato desconectado y ha hecho todos el ciclo sin problemas. Mi duda es la siguiente:
¿Qué es lo que puede estar mal? ¿El presostato en si o el tubo?
Porque si lo dejo sin conectar y algún día se llena demasiado de verdad y no estoy se podría llegar a inundar la cocina.
¿Qué me recomiendas?
Por cierto, he encontrado una pegatina dentro del lavavajillas con el modelo exacto:
FAGOR LV-66 IT
También he comprobado que el tubo que va desde el presostato hacia la cubeta de lavado esta totalmente limpio, he soplado por el y no había ninguna obstrucción.
Otra cosa que me he dado cuenta es que al llenar de agua la cubeta, en los diferentes ciclos de llenado, el agua salia por un tubo que esta en el lateral, en el "laberinto" que tiene. ¿Puede ser que ese sea el problema? ¿Qué se llene demasiado?
El presostato es doble, creo que una parte controla lo del sobrenivel de agua y la otra que esta conectada al laberinto de plástico del lateral, controla si ha entrado la cantidad necesaria de agua en la cubeta. ¿Puede ser que la parte que determina la cantidad de agua que entra en cada ciclo este estropeada o desajustada? ¿Y por eso entra demasiada agua y luego sale el error de sobrenivel?
Yo de ti no me complicaba la vida y cambiaba el presostato, dejarás de tener problemas.
Muchas gracias por la ayuda, al final he tapado el tubo ese por el que salia agua en cada llenado, de esa forma hace cierta presión y no se llena de tanta agua en cada ciclo, de forma que ya no salta el error. ¿Puede qué ese tubo en principio estuviese tapado y con el tiempo y la presión de agua se haya salido el tapón? Bueno si tengo algún problema más ya preguntare.
Agur.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas