Testigo eléctrico se enciende sin causa aparente

Rverdial esta es la nueva pregunta que quería consultar.

Ayer Lunes estuvo lloviendo todo el día, tuve que recorrer 40 kms, y -siempre que llueve-, y -cuanto mas llueve mas se enciende-, intermitentemente y sin un orden determinado, el testigo eléctrico, del salpicadero que tiene forma de muelle,, produciendo una suspensión momentánea de empuje del motor, que lo mantiene a una velocidad fija sin posibilidad de aumentarla, aunque se pise el acelerador, en tanto que no se apague el testigo, no vuelve a la normalidad, (unos segundos, que pueden variar).

Este problema lo tiene desdé hace mucho tiempo, 3 o 4 años, lo que pasa es que no le dado mucha importancia porque en el verano o sin lluvia, muy raramente aparece.

El alternador es nuevo tiene solo 2 meses, la batería también, el filtro de combustible se cambio el año pasado, ¿entonces dónde se localizaria el problema?

Muy agradecido.

1

1 Respuesta

2.084.825 pts. Si aparezco como "no disponible", no dejes de preguntar

Creo que tienes algún cable rozado y pelado por donde se pasa la humedad y se deriva la corriente que por él pasa, a masa.

Hay que localizar ese roce.

Creo que no tengo los datos precisos de tu coche para intentar localizarlo.

Hola, no puse este dato por que en otras ocasiones ya constaba.

Renault Megane Classic Alizé, Dti 98 cv. LAON año 97.

Gracias.

Me constan esos datos pero por correo (no lo recuerdo), o en otras preguntas. Aquí no hay un banco de datos.

Ahora revisando, he visto que me diste el número del chasis.

Comprueba la instalación en los puntos donde hay abrazaderas sujetando la instalación a la cuna (semichasis).

También en los cruces de instalaciones, sobretodo en la zona del captador del acelerador que está por dentro del compartimiento del motor, debajo del depósito del líquido de frenos.

Tendrás que pelar la instalación en esos puntos y comprobar si algún cable está pelado.

Hola de nuevo, he tardado en contestar porque me esta resultando un poco complicado encontrar el punto en cuestión.

Primeramente necesito saber que no hay riesgo de que reciba una descarga eléctrica importante cuando manipulo los cables.

He revisado debajo del deposito del liquido de frenos, pero no encontré cables, también otras instalaciones de cables finos,sin ningún problema aparente.

Había pensado echar agua con una botella de boca fina sobre las distintas partes del motor, con el contacto puesto, hasta que el testigo del salpicadero me de la señal

He comprado un multímetro básico (12€), marca Mannesmann,que a lo mejor podía serme de utilidad para esto.

De paso preguntarte si podría verter agua sola sobre el alternador o incluso la centralita en tiempo caluroso, que seca rápido, pues siempre los tapo con plástico por recomendación de algún mecánico cuando lavo el motor, una vez al año.

Muchísiimas gracias.

Puedes echar agua por todos los sitios que quieras, pero ten especial cuidado de que no entre en los contactos del calculador de inyección.

Cuando tengas todo mojad, mueve la instalación sobretodo en las abrazaderas de sujeción.

Hola,,al fin termino esta cuestión.

He encontrado rajado longitudinalmente, (unos 15 centímetros), el tubo que envuelve los

8 o quizá 10 cables que salen de la centralita para otras partes del motor. Lo he tapado bien enrollandolo con cinta aislante especifica.

Seguidamente moje el motor, incluido el alternador, con una botella de 1 litro de agua,,puse el motor en marcha, y no encontré ningún problema.

Rverdial,me siento un poco en deuda contigo por la gran ayuda prestada hasta el momento.

Vivo en el sur de Ávila,si no estas muy lejos, a lo mejor me acercaría hasta ahí, para, por ejemplo cambiar el motor de arranque si fuera necesario, pagándote por ello.

A vuelta de correo puntúo y finalizo la pregunta.

Muy agradecido.

Floren.

No trabajo fuera del taller, y el taller no es mío.

Aparte de que no mezclo esta labor con mi trabajo. Te agradezco el detalle, pero no.

El tramo que has visto rajado no es que esté rajado, sino que es un macarrón como los que usan los electricistas de corriente alterna. O sea, que no está rajado, sino que viene abierto.

Dentro de él la instalación está encintada. Creo entonces que el problema no está ni mucho menos resuelto.

Hay que limpiar tramo a tramo la instalación y volverla a encintar, fijándose bien en los posibles roces.

Donde más se suele rozar es en las abrazaderas de sujeción.

Ramón.

Hola, he decidido cerrar esta pregunta porque lleva mucho tiempo.

El coche va bien mientras no llueve mucho, momento en que podre comprobar definitivamente si se ha solucionado el problema. Ademas ahora no me quiero aventurar a hacer operaciones que pudieran ocasionar nuevos problemas dado que necesito el coche con frecuencia..

Muchas gracias por todo.

Saludos. Floren.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas