Falla en Megane Classic 2008 Automático 1.6

Yo también soy experto aquí en esta pagina ayudoi a muchas personas en la parte de tecnología y sistemas.

Pero en este caso soy yo quien necesita ayuda con mi vehículo, Renault Megane Classic 2008 Automático. Pues bien tengo varios problemas pero solo quiero atacar uno en particular. Por los momentos.

Le he colocado pila de la bomba de gasolina nueva de la mas cara que existe osea la original, bobinas de encendido renault originales, válvula de IAC nueva magneti Marelli, bujías de platino de las mas caras que hay Bosh, microfiltos nuevos y limpieza de inyectores.

El problemas es hermano, cuando enciendo el motor arranca muy bien en caliente, al encenderle el Aire Acondicionado, le empieza una tembladera al motor y no entiendo porque si tienes todos estos elementos nuevos. El alternado esta mandando 13.3, enciendo las luces y el aire y baja a 12.8 volts. Quisiera me ayudaras con este problema. Ademas la válvula IAC nueva, me pone el carro muy en mínimo, me dijeron q

1

1 Respuesta

2.078.325 pts. Si aparezco como "no disponible", no dejes de preguntar

Todo muy bien, menos un detalle de suma importancia.

Las bujías, casi seguro que no le corresponden a tu motor.

Aparte, el alternador está cargando mal, bien por su culpa, o por culpa de la batería.

Necesito el número del chasis para darte la referencia de las bujías que le corresponden.

El alternador debe de cargar entre 14 y 15 voltios a 1.200 rpm http://rverdial.260mb.org/carga_del_alternador.htm

Saludos colega, el numero de chasis de mi vehículo es: 9FBLA04028L825895, espero sirva para que me des opciones de ante mano agradecido.. Saludos...

Asegúrate de tener montadas alguna de estas bujías

EYQUEM RFC50LZ2E

EYQUEM RFN58LZ

CHAMPION RC87YCL

O con referencia Renault 7700500155

No vale cualquier otra bujía.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas