Skimmer no aspira

Hola,
A mi piscina le ocurre que uno de los 2 skimmer no aspira nada de agua.
Los chorros funcionan bien, con fuerza, y el otro skimmer aspira bien. También. Funciona correctamente el limpiafondos y el vaciado.
Probé a desatascarle con un desatascador casero de toda la vida. Parecía que empezaba a aspirar debílmente y a hora otra vez está inutilizado total.
He llamado a un técnico y en principio dice que no sabe por qué.
¿A qué puede deberse que el skimmer más a lejado de la depurado no absorba ni gota de agua?
Gracias.
{"lat":40.4762030430256,"lng":-3.372802734375}
1

1 respuesta

1
Respuesta de
Buenos días,
en el otro skimmer en el fondo pon una ventana, para tapar la aspiración, y miras si el otro ya aspira.
Si es eso es que el skimmer esta el más lejos de la bomba, así que la bomba chupa el agua de donde le viene más fácil!
Un cordial saludo
Pascal
Mil gracias por la respuesta y por la rapidez.
No sé lo que es una "ventana" pero lo taparé con una bolsa de plástico o similar y te cuento si funciona. Lo haré mañana por la mañana.
DE todas formas, si fuera sí..¿por qué le habría dado a la bomba ahora la manía de coger el agua de dónde le venga más fácil? ¿estará ya "vieja? Tiene unos 10 años.
Te cuento el resultado.
Gracias de nuevo.
Hola Pascal,
Hice lo que me dijiste y llevabas razón. Funcionaba el skimmer a toda velocidad. Ahora, parece que funcionan los dos, pero te cuento algunos detalles.
Después de hacer eso, limpié el cestillo recogehojas de la depuradora. Me di cuenta de dos cosas:
- El agua no llegaba más que hasta la mitad del agujero que desagua
- Parecía que aún estado tod en posición de cerrado, hacía ruido y entraba agua o aire.
Por la tarde pasé el limpiafondos. Bien. Aspira. Luego, limpié de nuevo el cestillo y el agua ya estaba arriba del todo pero a pesar de estar todo cerrado, creo que el nivel del agua seguía subiendo y se desbordó un poco.
A continuación, puse la depuración por akimer para comprobar que los dos funcionaban. Y funcionan, de momento, pero mi sorpresa es que por la junta superior de la tapa del filtro, se escapa un hilo de agua.
¿Demasiadas cosas? Espero que exista un único motivo para otdas ellas :-)
Gracias por ayudarme.
Montse.
Hola,
pienso que es necesario que abres de nuevo la tapa de la bomba y del filtro,
sobre las juntas pon un poco de grasa silicona y cera bien.
Cuando la bomba esta abierta, quita la bolsa, y pon la mano dentro hacia el motor, y con los dedos compruebe que no hay suciedad que tapan la turbina
un cordial saludo
pascal
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Piscinas o hacer tu propia pregunta: