ansanga

ansanga

 Comunidad Valenciana, España @ansanga desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha preguntado en el tema en

Grabadora DVD

Hola buenas, tengo la grabadora que me la reconoce el ordenador pero no me reconoce ni lee ni graba ningún CD/DVD, la conexión es SATA, he probado cambiando el cable, cambiado a otra conexion SATA de la placa base y nada, se que la grabadora funciona...
Sin respuestas
Ha valorado "Buena" la respuesta

Calcular Precio medio ponderado

respondió: Creo que lo que quieres es el precio medio unitario de varios productos si se da una condición como verdadera. He encontrado la forma de hacerlo, toma el ejemplo de la estructura puesto que la ubicación de diferentes celdas es libre, pero te propongo...
Ha valorado "Buena" la respuesta

Contabilidad muestra gratuita producto

respondió: Lo correcto es facturarlo y el importe final seria "0". Puedes hacerlo por ejemplo con su valor y un posterior descuento del 100%. Valor final "0" Las muestras gratuitas de mercancías sin valor comercial estimable no están sujetas al impuesto IVA. La...
Ha valorado "Excelente" la respuesta

Ver a quien he enviado mensajes en outlook

respondió: Puedes hacer lo siguiente: 1. Sitúate en la carpeta Elementos Enviados 2. Sitúa el puntero en un encabezado de columna (Para, Asunto, etc) y haz clic derecho --> Personalizar la vista actual... 3. Desde el botón Campos puedes agregar los campos CC...
Ha valorado "Buena" la respuesta

Precio medio ponderado dependiendo texto

respondió: Si lo he entendido bien seria así. En mi caso solo haría la media de los que tengan escrito "man" en la columna A =SUMA.PRODUCTO(A1:A3="man";C1:C3;B1:B3)/SUMAR.SI(A1:A3;"man";B1:B3)
Ha valorado "Excelente" la respuesta

Seleccionar una celda u otra dependiendo del texto

respondió: Prueba: =SI(C6="HPL-210";'[Control costos 2009.xlsx]Coste medio anual'!$D$5;SI(C6="TG87";'[Control costos 2009.xlsx]Coste medio anual'!$D$11))
Ha valorado "Excelente" la respuesta

Sumar celdas dependiendo del texto

respondió: Esta es sencilla, solo tienes que usar la funcion =SUMAR.SI() Por ejemplo imagina que queremos sumar los productos "manzana" que están desde A1 hasta A20 =SUMAR.SI(A1:A20;"manzana") La palabra tiene que ir entre comillas y tiene que coincidir...
Ha valorado "Buena" la respuesta

Como hacer que no cuente una celda que este vacía

respondió: La función ESBLANCO devuelve VERDADERO si la celda está vacía, así que por ejemplo para dividir 5 entre A1 si A1 no está en blanco, la fórmula sería: =SI(ESBLANCO(A1);"";5/A1) Es posible acortar un poco la fórmula si consideramos que la expresión...
Ha preguntado en el tema en

Fuji hS 10

Buenas, me acabo de comprar una Fuji HS10, y me ha llamado la atención que sólo saca 72 pixeles por pulgada en máxima calidad, a 10 mega pixeles, cuando el estándar de este tipo de cámaras es a 300 ppp. ¿Esto a que es debido?, ¿Disminuye la calidad?...