Scenic 2,no arranca,diversos mensajes de fallo

Tengo una Scenic 2 1.6 16v restilyng y al poner la tarjeta, la detecta, pero al darle al botón START, no funciona el motor de arranque y salen mensajes variados como, anomalía carga, anomalía presión aceite, revisar airbag y alguno más... La dirección incluso a veces funciona suave, se encienden los ventiladores y para que se apaguen, tengo que quitar la batería,,,, pero ni un solo movimiento en el motor de arranque,,,,

La luz parpadeante del inmovilizador, se queda fija,,(, me parece importante esto)

Informándome en este foro, he revisado todos los fusibles de la UCP, grandes y pequeños, comprobados y están bien, no había humedad ni corrosión ni en los conectores ni en los pins, ni en el circuito de la placa...

El coche se aparcó un viernes y el lunes por la tarde no arrancó...

Agradecería alguna ayuda para intentar ver por donde mirar el problema..

2

2 respuestas

Respuesta
1

Después de más de 6 meses con el coche parado, conseguí localizar el problema,,,

A punto de tirar la toalla, retomé el tema varias veces y la que creo que iba a ser la última, me decidí a desencintar los mazos de cable que pudiese...

Partiendo de los conectores de la centralita motor, desencintaba y miraba rigurosamente cable por cable, esperando ver algún corte o fisura pequeña en algún cable,,

El primer mazo largo que va a la fusilera y que tenía más posibilidades de estar en mal estado, estaba correcto... el segundo tambíen estaba bien, pero el último mazo al ir desencintando se empezaron a ver cables hinchados y con el color de cable alterado debido a la humedad, hasta que llegué a un cable naranja que estaba agarrado solo por el plástico y sulfatado por completo,,,

Lo corté y empalmé rápidamente y la alegría de verlo arrancar al momento fué enorme,,,

Después con más calma, me dediqué a sanear cualquier cable que tenía alteración,,, fueron unos siete u ocho...

La explicación a esto debe ser la entrada de agua en suficiente cantidad como para que se quedase acumulada en donde hace curva el mazo de cables y el deterioro de los cables con el paso de la intensidad,,,

En fin,,, muchas gracias y espero que antes de que llevéis el coche a un taller, donde se volverían locos también, echéis un vistazo a esta posible causa,,.

Respuesta
1

Si ya miraste la batería y esta bien al 100%, lo más seguro es que se fuera la UCH

gracias por contestar tan rápido..¡¡

la uch,donde se encuentra???....

se puede cambiar sola o hay que cambiar ecu o algo más también??..

hay que codificarla???

perdona que te acribille a preguntas,,,el tema de la electrónica es tan problemático,que ando bastante perdido,,,,gracias¡¡¡

Esta debajo del salpicadero a la altura del volante, solo la vende la renault pues va codificada, pero para estar seguro tendrás que meterle el ordenador.

También existen empresas que las reparan.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas