Ayuda con problemas de batería, alternador y arranque de un coche

Como me dijiste, me han dejado una batería y el coche a arrancado bien, con el coche en marcha la batería sube a 14,10 y con los servicios puestos baja a 12,4, pero lo curioso es que cuando he vuelto a poner la batería vieja el coche ha arrancado perfectamente, por lo menos en tres ocasiones y sigue arrancando, he conectado todos los servicios y las luces no se vienen a bajo ni nada como si no hubiera pasado nada, la batería vieja me da en reposo 12,8 y encendido 14,10, por lo tanto el alternador creo que esta bien, te conté que con el densimetro me daba en todos los vasos que tenia buena carga, ¿es posible que con un vaso comunicado el coche arranque? Por otro lado cuando meto la llave, enciendo el cuadro y justo antes de dar al arranque se escucha un ruidillo en la zona de la centralita de fusibles, que dura como tres o cuatro segundos, cuéntame algo
1

1 Respuesta

1.167.290 pts. Mecanico electricista,T
Con un vaso comunicado el motor no arranca, es imposible.
Si con todos los servicios puestos y el motor arrancado bajan los voltios a 12,4 el alternador esta mal., se tiene que mantener siempre entre 13,80 y 14,25 v
No obstante, cuando el alternador esta mal la avería es que la batería se agota y este no es el caso, me puedes decir que hay en la caja de fusibles de al lado del motor, ¿ademas de fusibles? Me da la sensación de que es un falso contacto, ¿caja de fusibles, clausor, encendido electrónico? No se, tu por tu larga experiencia que crees.
Perdona por ponerme tan pesado y gracias por las molestias
En la caja que tienes al lado de la batería esta el relé del compresor, relé bomba, ventiladores, inyección y una clema múltiple para los sensores, miraste si con el motor en marcha da 13,80 v mínimo. Miraste la masa de la caja de cambios y el chasis, miraste si las bornas de la batería están bien sujetas .
Saludos
Como decía jack el destripador vayamos por partes.
Bornes de la batería apretados
Medición batería en marcha 14,1
Medición batería con accesorios 13,7/ 13,8
El cable de la caja de cambios no tengo ni idea de cual es
No obstante he movido todos los cables a mi alcance con el coche en marcha y no he notado nada.
Ahora mismo el coche arranca bien y anda bien, tiene que ser algún contacto o algo que entra en corto no lo se, es tan raro.
Si se te ocurre algo más dímelo si no lo damos por zanjado hasta que se vuelva a jorobar
Gracias por todo
Si el fallo se quito, para mi esta claro de que tenias la batería mal, después del reposo que le diste se recupero lo suficiente como para permitirte arrancarlo otra vez.
Si tu coche fuera diesel de 1.9, la baterioa daría la cara más claramente, pero al ser de gasolina las piezas pesan menos y le es más fácil arrancarlo . a poco que se recupere algo.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas