Con los valores obtenidos con un Multímetro que a continuación os paso a detallar ¿Qué puede estar fallando en mi Seat Córdoba?

Mi problema es que se descarga la batería del coche transcurridos unos días de haberla cargado a tope, y he tomado las siguientes mediciones haber si podéis decirme que está fallando en el coche. El coche en cuestión por si sirve de algo el dato es un Seat Córdoba 1.4i 60CV del 94 y las mediciones fueron tomadas tras cargar la batería y posteriormente circular unos 40min. Y dejar parado el coche unas 4 horas para tomar medidas mas fiables.

Mediciones realizadas directamente en los bornes de la batería:

Voltaje en c. Continua de batería a coche parado, contacto quitado: 12.68 v.

Voltaje en c. Continua de batería tras un minuto a ralentí, coche en marcha: 14.08 v.

Voltaje en c. Continua de batería a 3000 r.p.m. De motor: 14.06 v.

Caída de la tensión en el arranque: No baja de 10.9 v.

Hasta aquí a mi entender todo perfecto. La batería parece estar bien porque acumula carga y tiene una caída de tensión buena en arranque. Además parece que el alternador carga (14.08 v.) y que el regulador va bien por la poca oscilación de voltaje entre ralentí y a 3000 r.p.m.

Voltaje en c. Alterna de batería tras un minuto a ralenti, coche en marcha: 30.03 v.

He aquí el primer valor que me parece bestial. No debe ser mayor de 0.2 v.

Paso a medir fugas de corriente que puedan descargar la batería cuando el coche está aparcado:

Vehículo parado, consumidores desconectados y medimos puenteando el borne positivo de batería: 180 mA. Debe ser como máximo 50 mA. Por lo que hay un consumidor activo.

Voy sacando los fusibles de uno en uno para encontrar el circuito del consumidor y el valor no varía, pero cual es mi sorpresa cuando con todos los fusibles puestos trasteo un poco con el contacto, saco la llave y el valor baja a 10 mA. (Valor perfecto).

Trasteo otro poco con el contacto, saco la llave y el valor vuelve a subir a 180 mA.

Esto me plantea dos dudas:

¿Es el clausor del contacto el que está jodido, y depende como se quede al sacar la llave me descarga la batería?

Si es así, esos 30.03 v. Medidos en alterna no tienen importancia ya que con 10 mA. ¿Con el vehículo aparcado ya no se descargaría la batería?

Perdón por el tocho y gracia de antemano por vuestras respuestas.

1

1 Respuesta

0 pts.

Hay varias cargas (leves) que quedan conectadas directamente a la batería, el reloj, el radio, la ECU y la alarma, con tan poca carga es inconcebible que se descargue una batería. Un elemento propenso a fugas es el alternador cuando falla uno o más diodos.

Lo de medir voltios DC en la función AC da lecturas erróneas, para detectar rizos de voltaje en la corriente continua se requiere hacer un circuito especial.

Gracias 6axis por tu respuesta. ¿Cuando dices que con tan poca carga es inconcebible que se descargue una batería, te refieres a los 180mA?

Y por otro lado, me podrías indicar si hay alguna forma de comprobar de manera fiable si existe fuga en el alternador sin desmontarlo.

Un saludo.

Desconecta el cable Batt y mides la corriente entre la terminal y el cable, debe ser cero.

Hola 6axis. Lo he medido y la lectura es cero.

¿Que más se puede comprobar?

Ahora no se me ocurre, una carga de 180mA no le hace mella a una batería en buen estado, sólo queda desconectar la batería, hacer una lectura dejarla 24 horas y verificar que la lectura no haya bajado de 1% máximo.

Te comento. Con la batería desembornada del coche y tras cargarla de nuevo, desconecto el cargador y espero unas horas para hacer la primera medición y los resultados son los siguientes:

Primera medición: 12.98 v.

Tras 24h.: 12.91 v.

Tras otras 24h.: 12.86 v.

¿Cómo lo ves? ¿La batería esta buena? ¿Si la conecto al coche y sumamos a los 180mA de consumo este ritmo de auto-descarga, cuánto podría tardar en no arrancar si no se coge el coche para nada?


Te comento. Con la batería desembornada del coche y tras cargarla de nuevo, desconecto el cargador y espero unas horas para hacer la primera medición y los resultados son los siguientes:

Primera medición: 12.98 v.

Tras 24h.: 12.91 v.

Tras otras 24h.: 12.86 v.

¿Cómo lo ves? ¿La batería esta buena? ¿Si la conecto al coche y sumamos a los 180mA de consumo este ritmo de auto-descarga, cuánto podría tardar en no arrancar si no se coge el coche para nada?

Lamentablemente (para mi) la batería podría estar normalisima, siempre tiende a "clavarse" alrededor de los 12.5V.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas