Batería GOLF V. 2.0 No recupera hasta agotarse.

Tengo un Golf 2.0 Tdi 140 cv Sportline.
El problema es que me ha empezado a lar problemas desde hace varios días, cada vez arrancaba peor, excepto cuando había hecho un viaje lago antes de arrancar.
Yo pensaba que era la batería, y se la puse nueva. Con todo y eso ha durado una semana, ya que al día siguiente de cambiarla empezó a arrancar peor, hata que la otra mañana (a los 7-10 días) ya no arrancó.
Ahora mismo lo tengo en la VW, pero la verdad me da pánico llevarlo a la casa sin tener ni idea de lo que le puede pasar, ya que la hora está a 60 euros + IVA (Casi ná).
No se si me puedes orientar en algo ya que el coche está nuevecito, con 70.000 kms y todo de serie excepto un radio cd, pero lleva tiempo instalado.
Por cierto en tu opinión, ¿Qué taller en Madrid merece tu confianza?
1

1 respuesta

Respuesta
1
¿De qué año de fabricación o matriculación es el coche?.
Si es del 2004 no tengo muy buenas noticias para ti ya que algunos vehículos de esa serie dieron un fallo de consumo de liquido refrigerante por la culata, cuando llevaba unas horas parado el liquido refrig. Se metía dentro de algún cilindro y al vehículo le costaba mucho arrancar; la batería si que mueve bien pero hasta la 3ª vez o aveces más no llega a arrancar.
Es lo más usual en cuanto a fallos de arranque en el motor "bkd", pero no quiero adelantar acontecimientos. Espera a que los técnicos de la marca diagnostiquen la avería.
En cuanto a los talleres de madrid, no conozco su forma de actuar como concesionario, pero tengo muchos compañeros allí que son grandes profesionales. (En ardasa2000, novomotor, vallehermoso, castellana, f tome, etc... pero luego depende de la política interna de la concesión. Una de las mejores opciones sera llevarlo al conce donde lo compraste simplemente por la confianza.
Suerte y un saludo
Hola,
Muchas gracias por tu respuesta.
El coche exactamente es de Marzo del 2005.
Por los síntomas que tiene creo que algo puramente electrónico, ya que arrancar arranca a la primera, pero no a media vuelta de llave como lo hacen los VW, sino a los 3 segundos o 4, si arranca a media vuelta cuando le puse la batería nueva hace unos días, y durante varios días, hasta que a los 10 la batería se descargo por completo. Hay algún consumo por ahí o algo raro.
Gracias de antemano
Perdona por el susto, entonces no he entendido bien tu explicación.
Si mejoró el arranque y a los 10 días se quedo sin batería lo más probable es que tenga un consumo de batería a coche parado.
Para eso lo suyo es hace una medición de consumos durante unas horas incluso un día entero para ver si en algún momento presenta un pico de carga de más de 0,400 mA.
Casi todos las unidades de origen del coche tienen una seguridad que hace que cuando el coche esta parado disminuye el consumo de batería de esas unidades y es muy raro que consuman sin que hayas notado algún otro fallo eléctrico (elevalunas, cierre, etc...), pero si hay alguna unidad averiada también puede consumir.
Yo me decantaría por el radio-cd. Aunque durante todo el tiempo haya funcionado correctamente, puede que algún componente interno se haya averiado y haya comenzado a consumir batería con ella apagada.
Suerte

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas