Problema de temperatura con mi meriva 2008

Problema de temperatura con mi meriva 2008

Hola:
Tengo un problema con el calentamiento
De mi meriva año 2008 con 85 mil km. Les cuento, recién adquirida la
temperatura que indica en el reloj no subía ni a la mitad del primer cuarto. Pero
con el pasar del tiempo me levanto la temperatura de forma sorprendente, a
pesar que siempre utilizo constante mente el a/a, en esa oportunidad detecte
que era el electro ventilador que tenia mal funcionamiento, ya que con la
temperatura alta su velocidad era muy baja y tenía que darle golpe al motor y
de una subía la velocidad, lo lleve al concesionario y digiero que todo bien,
en vista de esto y por mi poca disponibilidad de tiempo me empeñe a que se lo
cambiaran por uno nuevo, todo esto sucedió a los 35 o 40 mil km. Esto pues
funciono perfecto. Pero sin embargo note que ya la aguja pasaba de la mitad del
primer cuarto. Lo tome como normal en relación al kilometraje. Pero un tiempo después
comencé a notar que por una de las rejillas del a/a salía aire caliente a un
estando encendido el a/a y una pequeña
humeda o fuga de liquido en los pies de copiloto y esto ocurría cuando viajaba en
vía con pendiente y la temperatura alcanzaba el primer cuarto, esto era en alta o baja velocidad indiferentemente,
pero una vez que descendía bajaba incluso cuando era prolongada el reloj
marcaba cero (0) por tal motivo no le preste mucha atención incluso pensé que
del calefactor o quedaba abierta y por eso era ese aire caliente. Pero repentinamente
se daño la bomba y comenzó a fugar ya esto era a los 50 o 60 mil km. La lleve
al concesionario y cambie bomba, correa del tiempo tensor, filtros, ect. Aprovechando
la destapada. Todo marchaba bien, hasta que volvió a aparecer el vapor por la rejilla, esto me llamo mucho la atención
porque me ocurrió en plena ciudad en un recorrido relativamente corto, por tal
motivo revise los fluidos y todo aparentemente estaban bien, sin embargo le
coloque un poco de refrigerante, a los días salí de viaje y la emanación de
vapor o aire caliente y la humedad en el puesto del copiloto
nuevamente se manifestó no le preste atención en vista que la aguja no levantó
mas del primer cuarto y llegue a mis destino, y al otro día regrese y como era
de esperar se elevo la temperatura hasta la mitad del reloj, me detuve en una estación
y con el vehículo encendido le coloque agua al exterior del radiador y la
temperatura bajo hasta marcar cero (0), espere un rato apague el motor y al
rato continúe volví a detenerme en otra estación de servicio y realice la misma
operación y continúe pero esta vez no subió tanto, creo porque ya la
temperatura del medio ambiente era más fría a eso 12 ºC todo esto me ocurrió por
supuesto ascendiendo por terreno inclinado vía montañosa, ya la meriva tiene
85 mil km de recorrido y este es el único problema que presenta. Ahora bien no
se que pueda ser, es evidente que pueda haber fuga de refrigerante por el
radiador o manguera de la calefacción y esto ocasione perdida de presión en el
sistema y el termostato no accione adecuada mente, digo esto porque al
refrescar como lo dije anteriormente la
temperatura desciende, he pensado en condenar la calefacción para comprobar
esto y también porque es una solución rápida y mas económica, hasta tanto tener
el efectivo disponible jejeje. Que me pueden aconsejar de que puede ser la
falla.

1

1 respuesta

Respuesta
1

La aguja no debe bajar a cero al mojar el radiador con agua, al hacer esto con motor en marcha, el termostato debe seguir manteniendo la temperatura.

Los vapores calientes en habitáculo puede ser fuga de anticongelante(refrigerante) en radiador calefacción o climatizador.

Así, el hecho de tener que añadir liquido parece lógico, ¿no?

Saludos.

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

Le adjunto seguidamente una respuesta problema térmico que mandé hace

poco por ahí,,, a ver si sirve...

>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>

Mira, eso del indicador de temperatura que se calienta mas o menos el motor : El termostato
es
una válvula que hace pasar el liquido caliente del bloque hacia el
radiador a una cierta temperatura(hay de 75-80-85, etc etc grados, cada
coche lleva el suyo)... cuando el motor esta frio se cierra... cuando
caliente se abre... Si el termostato falla puede quedar:abierto(en
invierno la calefacción interior no funciona y la aguja marca frio al
circular), semiabierto(ni esto ni aquello), o cerrado(el coche se calienta
y la aguja sube)... Si el radiador esta tapado por sus pasos del liquido
hace como que el termostato queda cerrado. En ambos casos la temperatura
y la aguja de temperatura SUBE... por muchos electros que haya !
Cuando el coche anda o circula, el radiador y el liquido se enfría con
el paso del aire, igual que con el electro, depende de la velocidad del
coche. El electro digamos que solo funciona yendo por ciudad, o parados y
con el motor en marcha, o circulando a escasa velocidad, o desarrollando
mucha potencia(subidas)... o por funcionar el aire condicionado.
Normalmente circulando en llano por encima de 60 km h el electro NO se pone en
marcha... El electro(o electroventilador) lo pone en marcha el
termocontacto... o sensor de temperatura, que normalmente va abrochado al
radiador y que a cierta temperatura(~90 grados) conecta un relé dando la
corriente al electroventilador hasta que el radiador se enfría..

Yo empezaría descartando cosas con esto que te explico y tratar de sacar conclusiones...
Mira ... Primero deja el coche parado con el motor en
marcha al ralentí y vete esperando a que se caliente y vigila la aguja
del reloj. Cuando en motor este muy caliente... O se pone a hervir(ve con
cuidado, no toques nada hasta que se enfríe... peligro quemarse!) .. O a
cierta temperatura se pone en marcha el electro y se enfría, cosa que
debe hacer, ¿no?
Si se ha puesto a hervir... observar si el radiador
se encuentra frio...(entonces mirar correa, bomba, termostato, y por último
sacar radiador tapado)... si radiador caliente entonces... mirar
termocontacto en el radiador,.. fusibles... relé electro... resistencia 1a velocidad electro... cables y contactos electro... instalación eléctrica y centralitas ventilador y aire
condicionado... etc etc.

Si localizas el relé haz un puente o excita el relé tu mismo para arrancar el electro...
ve descartando cosas...

Olvidaba..."Si se ha puesto a hervir y radiador frio también puede ser falta de liquido"!

Hola, Amigo fibonnaci, gracias por las explicación y sugerencias, logre hacer la reparación, y como era de esperar si existía fuga por el calefactor, lo cual producía la perdida de presión en el sistema y producía el aumento de la temperatura. ahora te comento lo que realice para dar con el problema y descartar posibles fallas; desconecte la entrada y la salida del calefactor, luego condene con tapones para evitar fugas de refrigerante y mantener el sistema presurizado, nivele el refrigerante derramado en el proceso. bien el resultado fue satisfactorio 100%. ahora el funcionamiento es correcto, la temperatura no se eleva demasiado esta en un rango , según el medidor del vehículo de un cuarto aproximadamente y se mantiene fluctuando del rango mayor ya señalado a la mitad del cuarto inclusive en ascensos no muy vertiginosos , pero si sigue cayendo a cero (0) cuando desciendo en recorrido sea largo, esto no me lo explico. te todas maneras gracias y disculpa mi tardanza.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas