Purgar

Sin saber como el circuito debió de coger aire y no soy capaz de que la bomba depure pues salen burbujas de aire y muy poquita agua por los impulsores.
La depuradora esta debidamente enterrada y la bomba funciona.
Abrí el filtro de pelos y lo llene bien de agua, lo cerré e intente de nuevo arrancar pero sigue igual circula poca agua y no coge presión para que depure.
De que forma fácil y sencilla puedo hacer que se purgue el circuito

1 Respuesta

Respuesta
1
Vamos a ver.
En primer lugar, lo más corriente. Cuando sale poca agua por los impulsores, es debido a que la presión del filtro es alta (normalmente superior a 1.3 Kg.), en ese caso tu filtro necesita un labado y posterior aclarado. También puede ser debido (si tienes filtro de arena) a que esta este apelmazada, petrificada o que los colectores (crepinas) estén obstruidas.
Si sale aire por los impulsores (retornos), es debido a que esta tomando aire por algún punto del circuito hidráulico. Esta toma de aire, puede provocarla por ejemplo: una fisura en alguna de las tuberías, tapa del prefiltro (recojepelos) agrietada o mal ajustada, etc.
También puede deberse a que la bomba este trabajando mal, bien por avería o por que estén "obstruido" el DIFUSOR (turbina), esto se produce cuando se acumulan pelos u otros materiales que impiden el buen funcionamiento de la misma (esta suele ser la avería más común). En este caso deberás proceder al desatasco de la bomba.
Referente al llenado del circuito, la mejor forma de efectuarlo, es a través del prefiltro, con las llaves de la barredera y skimmer CERRADAS, la de fondo ABIERTA y la palanca selectora en posición RECIRCULACIÓN.
Eso es todo lo que puede provocar tu problema, excepto que estés realizando mal el PURGADO de la bomba.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas