Baja presión en bomba

Le agradecería mucho que me echara una mano con este asunto. Al llegar este año de vacaciones el motor de la depuradora sonaba raro. Al día siguiente dejó de funcionar (el agua, por cierto, se había puesto verde). Mi marido ha desmontado el motor y ha visto que uno de los rodamientos estaba "agarrotado" y se había colado una bolita de plástico de un juguete entre las aspas. Lo ha "arregado", incluso le hemos cambiado el condensador, y el tema es que ahora el motor vuelve a ir pero la presión de succión parece baja (en el manómetro está baja y el caudal del retorno es menor que ha sido siempre). ¿Qué puede ser?.

1 respuesta

Respuesta
1
El problema que me indicas de que los chorros (impulsores) no salen con fuerza hacia la piscina, en ese caso debemos vigilar el estado de los filtros, que hay que limpiar regularmente o bien eliminar la arena que se haya colado. Puede tratarse que la bomba coja aire, por alguna junta o fisura, ya que como dices tu marido la "desarmo".
Puesto que se atrevió a desarmarla, me imagino que sabrá como funciona una bomba y habrá hecho bien las conexiones de los cables (positivo y negativo) para evitar el cambio de giro y que haya centrado bien el difusor, etc.etc.
Dado por sentado que el motor tiene un funcionamiento perfectamente correcto, solo nos deja la opción que este tomando aire por alguna parte del circuito hidráulico, esto lo notaríamos en forma de "burbujas" bien en el prefiltro del motor o en la salida de los impulsores, sopena que tengamos un escape en la tubería de impulsion (entre el motor y la piscina).
A parte de esto, puede que todo este bien excepto que el problema lo tengamos en la arena del filtro, si le falta arena, o esta "saturada", puede darse el caso que aunque el manómetro nos marque por debajo de 1,3 Kg, nos falte fuerza de impulsion. Deberías comprobar esto lo primero.
El introducir un alambre por la tubería, nos puede indicar que existan objetos extraños, pero no nos confirmara si tenemos una rotura en el conducto.
Prueba lo que te he comentado y ya me dirás algo.
Saludos.
Javier
NOTA: Para cualquie consulta urgente, puedes localizarme en el teléfono: 661 086 477
No le he indicado antes que también hemos desmontado las válvulas para ver se había algo atascado en el circuito, incluso metiendo alambres desatascadores desde la toma del limpiafondos, pero no parece que haya nada.
Muchas gracias Javier.
Analizando tu información, te comento y aporto más información:
En principio, que se hayan saturado las arenas del filtro, no parece, ya que el día que volvimos y todavía no se había parado el motor la presión de la bomba estaba bien.
El tema de la toma de aire por el circuito hidráulico no parece, ya que no hemos observado que expulse burbujas el retorno y el prefiltro ha llegado a estar sin "aire" aunque sí es cierto que henos observado que le cuesta mucho purgarlo, cuando, por ejemplo, conectas el limpiafondo y la manguera tiene aire.
La tercera opción es el motor, que, además, es lo que se ha atrevido a tocar mi marido (llámalo valentía o insconsciencia) sin tener conocimiento de ello. Te he comentado que "funciona" pero, ¿es posible que el motor esté funcionando a menos revoluciones de las normales y por eso no succione lo suficiente?. ¿Cuál podría ser la causa?. Lo de la conexión de los cables y el sentido del giro, me dice que gira hacia la izda ¿es así como debe hacerlo?
Muchas gracias por todo.
Cuando hablamos de giro, hablamos del giro del agua dentro del prefiltro del motor (no de las aspas del motor), normalmente algunos fabricantes colocan una marca (flecha normalmente) en el prefiltro indicando el sentido del "giro". Para atajar este problema, debemos invertir los cables del motor.
No obstante, sigo opinando que el problema se esta ocasionando en el filtro de arena, cuando hablamos de "saturacion" de la arena, no hablamos de "suciedad", sino de que la arena a perdido su poder filtrante, también puede suceder como te dije anteriormente que falte arena, la arena debe estar a la altura de la tubería superior del filtro (de las dos que están perpendiculares dentro del filtro).
Hazme caso y prueba esto lo primero, ya que a veces la presión que marcan los manómetros al estar rotos u obstruidos no marcan los kg. reales.
Antes de abrir el filtro de arena, efectúa un buen lavado y posterior aclarado del mismo.
Javier, te hice caso y abrimos el filtro. Le añadimos un poco más de arena (parece que tenía poca)y removimos un poco las arenas. Hicimos un lavado y enjuague de arenas y pusimos en marcha la depuradora. La presión del filtro había subido un poquito (no mucho) y la presión de los chorros parece que también ha aumentado.
Muchas gracias por todo

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas