Ayuda a una compañera¡

Hola amigos, soy experta en humanidades, pero mi problema es con un termo, resulta que no llega a encender del todo, el piloto está bien, pero deben estar sucios los quemadores, quiero ahorrarme el técnico, es un fagor de piloto a pila, normalito nunca se ha limpiado ¿cómo lo limpio? Bueno, mi marido, gracias
1

1 Respuesta

27.000 pts. constructor y todo lo relacionado
Explica mejor los síntomas. Al decir no enciende del todo y el piloto está bien ¿cómo sabes que está bien el piloto? Más datos, humanista.
Me has hecho reír, verás el piloto enciende a pilas y veo llamas cuando se abre una llave de agua caliente PERO NO de la fuerza normal que tenían antes .Es como si llegase poco gas ¿podría ser eso? ¿Puede ser la válvula del gas? ¿O puede ser sucio de hollín en los quemadores?la bombona es nueva.un saludo afectuoso.Irene2150
Si la bombona es nueva, es difícil que sea por falta de gas, Más bien falta presión de agua. Antes de nada, comprueba que esa avería la tienes abriendo cualquier grifo de caliente" solo " ( sin abrir fría) A veces los atomizadores de los grifos ( filtro en el extremo ) se embozan, sácalos y haz la pruebe sin ellos . Si persiste la avería, el calentador debe llevar un mando en el frontal que regula la presión de agua y el caudal. Ciérralo a tope en el sentido del reloj y prueba de nuevo. En éste caso, te saldrá poca agua por la caliente pero el calentador tendría que actuar bien. A todo ésto, supongo que tienes una presión de agua fría normal. Dime en que ciudad estás.
En Tenerife, el calentador es un otseint, no tiene regulador de caudal de agua pero es cierto que la caliente sale con poco caudal, en TODOS los grifos, con lo cual no todos pueden estar embozados, ayer vino un técnico dice que puede ser la ¨membrana¨¨aunque el color de la llama es correcto, esto ocurre desde hace 4 días, conste que nos duchamos, pero lo pasamos muy mal¡El ¨regulador de la bombona también lo nombró el técnico como posible causa, el único regulador que tiene es de temperatura, marca min, medio y max, pero hasta ahí no deja girar pero desde nunca.No llega a encender a tope, antes la llamas eran más grandes y ruidoso, cuando funcionaba bien. Perdona por darte la lata. Gracias por tu ayuda. Irene
El emboze en los grifos, sí es posible en todos, ya que el agua caliente sale con menos caudal que la fría. Al abrir la fría sale más caudal, y esto hace pensar que el grifo está limpio. Saca al menos un atomizador de un grifo y prueba sin él. Prueba de colocar otro regulador en la bombona. Los calentadores ( algunos) llevan un filtro en la entrada. Pero en definitiva, si pruebas lo que te he dicho, y no funciona, deberá ser la membrana. Dentro del calentador, en el cuerpo de agua ( algo similar a un plato con muchos tornillos a su alrededor,) está la membrana, cuando ésta está rota, suele perder agua por ahí, aunque, al cabo de un tiempo se tapona. Quizás veas rastros de agua en esa zona. En fin, habiendo venido el técnico, ya no puedo darte más consejos.
Gracias por tu ayuda y paciencia, a ver si aparece con la membrana, en las islas todo va muy despacio y más con temporal, Agradezco tu dedicación a esta página tan querida.Te felicito eres un gran experto.Irene2150

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas