Problemas telefonillo fermax

Estoy alucinando en estas viviendas, tengo un problema con instalar un telefonillo fermax univ. City max. La placa es fermax city line 8
Lo cambie por el que tenia que estaba viejo y daba problemas. Al parecer no me va el altavoz ni micro. Porque ni escucho que me llamen y tampoco me oyen a mi. Y tengo las conexiones bien . 1-roj-2azul-3ama-4blan-5verd. ¿Es posible que tenga malas conexiones en alguna de las cajas.? El vecino de enfrente le va pero se escucha muy débil. La placa tampoco emite sonido al pulsar. Y a un vecino de arriba tiene el problema de no escuchar quien le llama al pulsar. ¿Por dónde empiezo a solucionar esto?
1

1 Respuesta

2.674.175 pts. Instalador electricista, con 30 años de experiencia en...
Los colores de las conexiones, nada indican. Es la función de ese cable. Pero lo más probable, es que tengas invertidos las conexiones de micro por altavoz.
Gracias por tu respuesta !
Lo tengo todo en marcha menos el timbre del teléfono y por lo que he podido comprobar ahí vecinos que le ocurre lo mismo. ¿Puede ser algún problema en la botonera de la placa que este averiada? Porque tampoco va el altavoz no se escucha al pulsar. Ahí recambios para esto. Gracias
Todo es problema de como lo conectas. Como te dije cada cable tiene su función, y en cada conexión debe ir el cable correcto.
Cuando cambias un telefonillo, antes de desconectar nada, tienes que ver cada cable que era, as i cuando conectas el nuevo, vas la tabla de equivalencvias y lo conectas tal cual debe ir.
El telefonillo que tenia era un AUTA, yo el que le estoy poniendo es el fermax uni. como la placa y las conexiones las e copiado de la placa y va todo menos el del pulsador de placa. Que tengo que averiguar a ver si lo consigo solucionar.
Lo único que me extraña es que la placa no emita sonido(supongo que es el altavoz) y también me han comentado que un vecino no le va justamente el del pulsador de la placa también, porque el muy bestia a conectado el timbre de casa a la conexión del timbre del telefonillo osea 220v a 12. Y a creado confrictos en los telefonillos de los vecinos.
Por esto te decía si puede ser que exista algún problema en la botonera de la placa.
Bueno a ver si esta tarde puedo solucionarlo, gracias
Si le conectaron 220V, lo más probable que hayan quemado algo de la placa.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas