Videoportero blanco y negro tegui. 1 sola vivienda

La pantalla de mi video portero se ve media sin imagen y la otra mitad con mala imagen
1

1 Respuesta

12.250 pts. Conocimientos avanzados
Verifica las conexión o el cable, quizás el cable usado no es el adecuado, genera muchas perdidas o interferencia, dudo mucho que se trata del equipo (se supone que es nuevo).
E mandado elkit completo ategui y me dicen que el monitor estaba estropeado, me lo traen y lo instalo y sigue la misma avería, pienso quede la instalación no es porque a estado funcionando durante 3 años, dame otras posibilidades, gracias
Si la instalación esta bien y acaban de reparar el monitor, entonces deberías revisar la conexión, ¿no se que modelo es pero has revisado si la fuente funciona bien?
¿La fuente si esta mala influye en que la imagen de la pantalla en la parte inferior sea mala y con una franja negra? El kit es un video portero convencional de 1 vivienda, camara375095, monitor374400, telefonilo374440, me podrías mandar esquema, muchas gracias
No con esos datos la cosa esta más clara... el monitor sigue mal, la fuente a veces puede influir en que se vea borrosos o con "lluvia" pero la franja negra indica un problema los circuitos en el monitor... ¿ahora si la repararon y volvió a "fallar" no estarás conectando algo mal? Con esos números no puedo saber que modelo es... ¿tendrás la marca? ¿O algo que ayude a saber que modelo es?
Si hubiera conectado algo mal, ivaa salir la misma avería, cuando antes a funcionado bien, durante 3años. La marca es tegui, yo pienso que no lo an reparao bien porque no encuentro otro fallo en la instalaciion, ya que monitor y telefonillo no se como comprobarlo. Muchas gracias por todo
Por lo dices deberías reclamar al servicio técnico que hizo la reparación.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas