Problemas con radiadores siempre calientes

Tengo un problema curioso con la calefacción que me está trayendo de cabeza y escribo aquí con la esperanza de que algún experto me pueda iluminar un poco

Primero uno pocos datos sobre la instalación:
- Vivienda unifamiliar de planta baja más dos plantas (30 años de antigüedad)
- Caldera de gasóleo combinada para agua caliente y calefacción ubicada en la planta baja
- Circulación del circuito de calefacción activada por bomba controlada eléctricamente por termostato situado en la 2ª planta
- Grifos de corte generales en la salida de la caldera (detrás de la bomba) y en el retorno (antes de llegar a la caldera)
- Cuadro eléctrico cercano a la caldera con cuatro interruptores: "quemador", "trasiego", "calefacción" y "agua caliente"

El problema y las pruebas que he hecho:
- Hace unos días detecté que al bajar la temperatura del termostato al mínimo, algunos radiadores seguían calientes (no un poco sino muy calientes), cuando normalmente se enfriaban al rato
- Aunque me extrañó que solo afectase a ciertos radiadores, y suponiendo que el termostato estaba fallando, corte la corriente de la bomba mediante el interruptor "calefacción" del cuadro eléctrico. Nada, los radiadores igual de calientes
- Compruebo, después de cortar la corriente de la bomba mediante dicho interruptor, que ésta no está en marcha (al funcionar suele emitir un pequeño zumbido) y efectivamente así es
- Los mismos radiadores siguen calientes y solo puedo evitarlo cerrando los grifos de ida y retorno del circuito, en cuyo caso al cerrarlos, evidentemente, los radiadores se han enfriado

Mis consultas:
- ¿Es posible que la bomba, aun estando en reposo, por alguna avería interna permita la circulación del agua?
- Si es así, ¿Es posible que el agua pueda subir muy caliente hasta la segunda planta, por diferencias de presión o temperatura, sin la circulación forzada de la bomba, que por todo lo que he comentado estoy seguro de que está parada?
- ¿Puede afectar esto a algunos radiadores (muy calientes) y no a otros (completamente fríos) por pertenecer a distintas columnas de la instalación o algo así?
- ¿Puede tratarse de algún otro problema que no se me haya ocurrido?
- Por último, aunque no esté directamente relacionado y perdón por la pelmada, ¿alguien puede decirme para qué puede ser el interruptor "trasiego"?

Espero no haber agotado al personal y agradezco de antemano cualquier posible ayuda.

1 respuesta

Respuesta
1

Se calientan por GRAVEDAD, o bien instalas una válvula de retención después de la bomba o bien instalas una electroválvula después de la bomba que cuando le entre corriente a la bomba pues también le entre corriente a la electrovavlula y ésta abre, es decir seria una electroválvula "normalmente cerrada" con eso tienes la solución, esaludos

Gracias por tu rápida respuesta. Entiendo lo que propones pero la instalación ha funcionado correctamente durante muchos años hasta hace unos pocos días. Si es necesaria una válvula, o ya existe, yo no la he visto y se ha estropeado, o la bomba hace de válvula o incorpora una válvula y se ha estropeado

Después del último mensaje, he revisado otra vez la instalación y supongo que la válvula puede ser el componente que aparece en la foto adjunta remarcado en verde ¿Alguien sabe si ésta es la válvula, de qué tipo es y si es reparable o cual puede ser el tipo de avería que tenga?

https://dl.dropbox.com/u/28918915/Captura.JPG

Excelente foto pero siento decirte que es la primera vez que veo esa pieza tan sumamente rara y antigua... es posible que si sea la válvula de retención ya que esta ubicada justamente donde tiene que ir dicha válvula de retención (después de la bomba)..., habría que desarmarla para verificar o ya quitarla y buscar ya una moderna y tratar de acoplarla.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas