Roca Laia GTI confort (sube presión) y error 02.

Quería hacerles una consulta, para ver si me podían orientar en que piezas debería de comprar para reparar mi caldera LAIA GTI CONFORT, de un mes para ahora, la presión de la caldera cuando calienta la calefacción (temp. Máxima en 65 ºC, bajada para intentar evitar este problema) sube de 1,1 bar(agua fría ) a 3 bar, cuando se pone a funcionar tanto calefacción como ACS, por lo que la válvula de seguridad, pierde agua para evitar problemas, al final de tanto perder agua, se termina bloquendo ya que la presión al enfriarse el agua baja de 0,5.
Estoy pensando si puede ser el vaso de expansión, el intercambiador o la válvula de 3 vías, no se si estaré en lo correcto, y si pudiese hacer alguna prueba para poder asegurarme y no gastar dinero inútil.
Por cierto, la válvula de 3 vías al mover la palanca hacia la izquierda, cuando está en frío sin calentar, recupera su posición de forma automática pero en caliente no recupera, apago caldera y al arrancarla en frio vuelve a funcionar (si es así como debe funcionar)
El vaso de expansión tiene aire, aunque no he vaciado circuito y he mirado que presión tiene en vacío.
¿Alguna idea?

1 respuesta

Respuesta
2
Eso es debido casi seguro a falta de aire en el vaso de expansión, para meter aire necesitas una bomba de inflar ruedas con manómetro,,,,,, cierras la llave de ida y retorno de la caldera, vacías circuito de agua de calefacción de la caldera por desagüe o por la propia válvula de seguridad, conectas la bomba de inflar y le vas dando hasta que siga saliendo agua por desagüe hasta que ya salga aire cuando le das, cuando ya solo ale aire entonces cierras la llave de desagüe y dale candela a meter aire hasta llegar a 0,8 en el manómetro de la bomba, luego ya metes agua a 1,5, abres ida y retonro y a funcionar,,,,,, lo de la válvula de 3 vías es así y mejor NO toques nada que te la puedes cargar eso es automático todo,,,,,,,, saludos
Rápida contestación, excelente análisis y clarísima explicación y parece que está solucionado, como bien me has indicado, debía ser que le faltaba aire en el vaso de expansión. Lo que no tengo muy claro es cual es el motivo de que esto ocurra y si puede volver a ocurrir, hace 5 años que tengo la caldera.
Mil gracias por tu ayuda.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas