Caldera Junkers sube mucho de presión

Tengo una caldera Junkers Euromaxx (atmosférica) y este año, al poner la calefacción, resulta que sube mucho la presión y tira un poco de agua (agua fría por cierto), y luego cuando está apagada la presión es más baja de 1, aunque funciona correctamente. ¿Hay algo que yo mismo pueda hacer para solucionar el problema?
Decir que antes tenía una Roca de las malillas y me pasaba lo mismo ¿podría ser problema del circuito y no de la caldera? También es verdad que al poner la Junkers no ha dado problemas en 4 años.
1

1 respuesta

Respuesta
3
En principio es el "vaso de expansión" que se ha quedado sin aire o se ha picado/estropeado,,, pero antes de nada prueba a sacar bien el aire a los radiadores que también podría ser problema de aire en el circuito de calefacción,,.
Los radiadores ya los purgué pensando en que podría ser eso, pero sigue ocurriendo. Algo he leído de meter aire en el vaso con una bomba con manómetro.
Efectivamente primero tendrías que mirar con una bomba de aire como la de las bicicletas/coches y con manómetro que el vaso de expansión tenga unos 0,7-0,9 de presión y si tiene menos pues solucionado,,,, pero ojo cabe la posibilidad de que el vaso de expansión este picado y no tenga nada de aire es decir que se haya llenado de agua entonces sin más remedio habría que cambiarle,,, saludos y ya me cuentas como fue!
Pues hay un problemilla, el vaso tiene 2 taponcillos, 1 de color negro y otro rojo que se parec e al de las bicis. No tengo ni idea de cuál de los 2 hay que usar.
El de color negro, primero antes de hacer nada pincha el pitorrito un segundo para ver si oyes salir aire pero simplemente un segundo, si sale aire es buena señal...
Pues el que tiene pitorrillo es el rojo, es como una bici. Lo he pulsado y he oído un ruidillo breve a aire. Voy a proceder a meterle presión. Agua no ha salido, creo que eso es bueno. Eso si, he vuelto a pulsar y no he oído nada, a ver si lo he vaciado je je
Vale vale pues vamos con el rojo perfecto,,, ya sabes métele aire unos 0,7-0,9 de presión y si no te ha salido agua ya te digo casi seguro que no esta roto que con que le metas aire en principio vas a solucionar el problema,,, venge venga al lio y me cuentas como fue...! Y suerte!
Cuesta mucho meter aire, está durísimo.
Sino puedes tienes que vaciar el circuito de calefacción porque tiene la presión del agua que no te deja,,, pero eso es buena señal,,, ya te digo vacía la calefacción e incluso dale aire con la bomba con la llave de vaciado abierta para que salga el agua y se vacíe bien y luego ya cierra llave de desagüe y a meter aire,,, venga animo que lo tienes chupado!
Ostras llave de vaciado... no se ni donde está. Si purgo un radiador sacando todo el líquido ¿Valdrá?
En el baño si tienes una tapa igual o similar a la de bote sifónico que es posible que hay tengas llave de vaciado,,, si tienes dos tapas de bote sifónico en el baño la que esta más cerca del radiador esa seria y sino pues por un purgador pero vas a tardar mucho en sacar todo el agua por un purgador pero por poder si valdría!
Lo he vaciado y sigue estando durísimo. Cuando consigo meterle algo de presión al intentar sacar la válvula se pierde todo de golpe.
He conseguido meter presión, la aguja de la caldera sube solo con eso. ¿A cuánto lo dejo? ¿A 0,9 y luego lo lleno de agua el resto?
Me estoy refiriendo a la aguja de la caldera porque el manómetro de la bomba no sube, no se qué le pasa.
Tienes que dejarlo si a 0,9 de aire en el manómetro de la bomba de aire,,, y luego ya a 1,5 de agua en el manómetro de la caldera,,, lo ideal seria haber vaciado todo el circuito de calefacción que el vaso de expansión se hubiese quedado vacío de agua pero bueno prueba y sino pues tendrías que volver a hacer otra vez lo mismo pero vaciando del todo...
Pues la que se queda a 0,9 es la de la caldera que es la que ha subido sola al meterle aire al vaso. Voy a probar llenar el circuito y purgar los radiadores.
Creo que no te va a funcionar como lo has hecho,,, deberías de vaciar el circuito totalmente para que el vaso de expansión se quede totalmente vacío de agua y cuando le metas aire de nuevo al vaso ex. No debería subir la presión en la caldera,,, te hago un resumen de los pasos:
- Apagar caldera
- Vaciar circuito de calefacción
- Conectar la bomba de inflar al vaso de expansión y con desagüe de calefacción abierto darle a la bomba de inflar para sacar bien todo el agua de la instalación y sobre todo del vaso de expansión
- Una vez que ya no haya agua en circuito de calefacción y sobre todo vaso de expansión cerrar desagüe de calefacción
- Proceder a meter aire con la bomba de inflar por el vaso de expansión hasta 0,8-0,9 de presión en manómetro de bomba de inflar
- Una vez metido aire al vaso. Exp. Meter agua a la caldera hasta 1,5 bar en la caldera
-Purgar radiadores
-Encender caldera y a funcionar
Pues me está funcionando! Tengo la caldera a 72º y no pasa de 2 Bar. Maldita sea, no se como pero ha funcionado. Pero ¿por qué subía la presión de la caldera al meterle aire? ¿Es normal? Lo que he hecho luego ha sido llenar el circuito y purgar todo, y oye, funciona y los radiadores están todos bien calientes.
Pues si funciona mejor no toques nada, dejalo así y observalo varios días y suerte,,, saludos! (Sino tienes más dudas podrías finalizar pregunta valorándome.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas