Bomba de calor, ¿Avería COMPLICADA?

Cuando enciendo mi maquina y pongo la calefacción, si la temperatura de la habitación es de 18º o más funciona perfectamente, pero si la temperatura es más baja, esta 15 minutos funcionando bien después comienza a echar aire a temperatura ambiente. Sila dejo un ratito así se enciende la luz roja de protección (sube la presión) y se para, cuando vuelve a arrancar sigue igual. Si la paro una hora o más y la vuelvo a encender ya funciona bien.
Que alguien me ayude
1

1 Respuesta

119.750 pts. Técnico en refrigeración titulado desde hace 35 años
¿Me puedes decir marca y modelo de la máquina?
Buenas tardes:
Es un samsung ASHM1807ER.
Un saludo Teo
Pues con los datos que me das ( este modelo es antiguo y no puedo conseguir datos técnicos), si que es complicada la avería.
Lo que me despista por completo es tu último comentario, que he copiado y ahora pego: Si la paro una hora o más y la vuelvo a encender ya funciona bien.
No sé qué decirte! En todo caso tú no podrás hacer nada y dependerás de un técnico, que la vea y haga pruebas.
Hola Teo:
! Si la paro una hora o más y la vuelvo a encender ya funciona bien ¡
Esto es debido a que después de una hora o algo más, baja la presión que antes había subido bastante y ya funciona bien casi siempre.Te comento también que la maquina tiene la función turbo pero si la pongo la maquina hace lo mismo, esta un ratito funcionando bien y después como siempre me echa aire a temperatura ambiente hasta que la paro.Si espero otro buen rato y la vuelvo a encender ya funciona, una vez que baja la presión.
Un saludo
Voy a partir del principio. Tenemos una máquina inverter que tiene un comportamiento anormal si la ponemos en calefacción cuando la estancia está a menos de 18ºC, si no se deja de calentar a los 15 minutos. Me argumentas que sube la presión y esta el la razón por la que se para el compresor. También tiene el mismo comportamiento en "turbo".
¿Están perfectamente limpios el filtro y la batería de la unidad interior?
¿Me puedes decir las presiones que tú compruebas y dónde? Y el refrigerante, ¿me lo puedes decir?
¿Ha sido reparada recientemente?
Hola! Bueno empecemos desde el principio.La maquina no es inverter.C on una temperatura baja( menos de 18º aproximadamente), esta un rato 15-20 minutos actuando bien y a continuación comienza a echar aire ambiente.En esos momentos el ventilador exterior esta en marcha y no para, creo que no salta el compresor y el split echa aire ambiente. Respecto al turbo: esta tarde por ejemplo lleva la maquina funcionando bien toda la tarde y seguramente seguirá funcionando bien hasta que me vaya a dormir, si le pongo el turbo (se apaga automático a los 30 minutos), esta 10 minutos aproximadamente funcionando bien pero después sigue echando el mismo caudal de aire pero a temperatura ambiente.
Lo de subir la presión no se si sera así, si que no es la misma cuando funciona bien a cuando funciona mal. Para medirla me dejaron los relojes con los que se cargan las maquinas.Yo conecto la goma azul con su reloj al tubo pequeño de la maquina, me parece que es la de alta o tu me dirás, con la maquina en marcha me marca : con el ventilador exterior en marcha y el compresor parado 9 Psi y con el compresor en marcha me marca 24 Psi.
Para medir el refrigerante no se si me lo puedes decir tu donde, lo haré no tengo ni idea.Los filtros yla batería estas limpios porque los he limpiado con desengrasante y están muy limpios.No ha sido reparada nunca, lo único es que este verano( porque con el aire acondicionado tenia el mismo problema que con la calefacción) vino el técnico y le metió un poco más de gas y la maquina sigue igual vino otra vez y no tiene ni idea de que podía ser. No se que más contarte si puedo darte algún dato más dímelo.
Un saludo
Llego a la conclusión que el compresor se para después de un tiempo de funciomnamiento. Por calentamienta por falta de refrigerante ( necesitan refrigerante para hacer su función, ya sea enfriar o calentar y algo más para refrigerar el compresor).
Las presiones que me das no son reales, pues con ellas no calentaría absolutamente nada ( para calentar estas presiones tenía que estar por encima de 200 Psi, libra partido por pulgada al cuadrado).
En las máquinas no inverter la velocidad del compresor siempre es la misma, al 100%, por lo tanto el "turbo" sólo acelera el ventilador de la unidad interior. Esto confirma mi teoría, pues baja mucho la presión de condensación, y por ello disminuye la cantidad de refrigerante que le llega frío al compresor.
Esta falta de refrigerante no es muy grande, ya que si llega a calentar. Pero en la medida que aumenta la velocidad del ventilador interior, (o la tª) es cuando aparece el problema.
La única solución que hay, es lo veo un técnico ( que entienda de verdad, no puede decir que no sabe, pues no es un técnico!), y haga las pruebas pertinentes: Presiones de trabajo, consumo del compresor, etc., y te de una solución.
Hay averías que son difíciles de descubrir y hay que saber valorar cada dato. Desde mi ordenador no puedo hacer nada más.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas