Problema con aire acondicionado.

Tengo un aire acondicionado que al rato de funcionar en bomba de calor se detiene dando un resoplido algo así como un bufffffffffffff. Unas veces lo hace al principio de arrancar y otras cuando lleva unos minutos. Se rearma y vuelve a comenzar. Experto de carrier dice que por código de luces significa que se detiene por protección de modulo. ¿Alguna idea?

6 respuestas

Respuesta
1
Si ya has consultado con un experto, y ha opinado disponiendo de información, yo qué puedo decir. No me facilitas ningún dato, ni marca, ni modelo, ni qué hacen los leds.
Sólo puedo decirte que quites corriente a la máquina ( desconectada por completo ), esperes unos minutos ( cinco, por ejemplo ) y vuelvas a conectar y pongas en marcha.
También te puedo decir, que si se repite la misma avería, puedo intentar desde mi ordenador decirte más o menos lo que puede estar sucediendo. Pero no te servirá de nada, porque tiene que ir un técnico e interpretar qué ocurre exactamente y cambiar la pieza defectuosa. Las alarmas en las máquinas electrónicas, no dicen exactamente qué ocurre, te orientan ( orientan a un técnico ) para que haga una serie de pruebas y llegue a la avería real
Si hay una alarma relacionada con la protección del módulo . . . .Algo grave está pasando!.
Pienso que si tienes un técnico experto que pueda hacer las pruebas "in situ", de poco o nada te va a servir lo que te diga yo.
Aún así, si me das más dotos, puedo orientarte un poco más.
Hola, ante todo gracias por escucharme.
Veras el A/A es un tadiar comprado en Leroy Merlin y creo que fabricado por Carrier y de Carrier era el técnico con el que he hablado .El por el código de luces le sale en manual que es una parada para proteger el modulo, y en entonces me comento que podría ser por exceso de consumo o demasiada presión y así. Pero a mi por lo que entiendo, un poco solo soy aficionado me parece rara. Puesto que aveces nada más poner en marcha el aparato me salta sin haber comenzado a coger presión el compresor( es un inverter) y ahora por lo que he ido comprobando, tengo el analizador conectado en la toma de servicio, salta cuando alcanza mucha presión.Si marco una temperatura de consigna baja y no dejo que aumente mucho la presión vatrabajando sin problemas.
Cierto que lo más fiable es él que lo ha visto, pero en ocasiones es más el que de la casualidad que te ayas encontrado con algo parecido para dar con el problema.
Gracias de antemano.
Pues la cosa va aclarándose, ya que me confirmas que es ( o puede ser) por una presión en alta excesiva.
Posibles motivos:
-Exceso de refrigerante.
-Filtro de la unidad interior (o el evaporador ) sucio.
-El variador de velocidad del ventilador de la unidad exterior ( que está incorporado en el modulo inverter ) no actúa correctamente.
Day por sentado que no hay exceso de refrigerante, pues si no tú lo sabrías. Parto de que no se ha intervinido en la máquina y no se ha recargado . Si se ha recargado y cabe esta posibilidad, la solución es, tirar el refrigerante, hacer vacío y cargar EL PESO EXACTO de nuevo.
Comprueba si el filtro o la batería están sucios. Dejalos perfectamente limpios.
Ahora sólo faltaría saber si el ventilador exterior actúa correctamente. La forma sería ir tapando la batería de la unidad exterior para limitar la circulación de aire en ella. Si consigues que trabaje a unas presiones normales tapando esta batería, es que falla el variador del ventilador ( o la sonda correspondiente ).
Haz las pruebas por este orden y llegarás a descubrir la avería.
Si no es así, dímelo y dame todos los datos que puedas detectar.
Muchas gracias. Veras el aparato lo recargue por segunda vez por peso, aunque no le hice vacío. (Cuando vino técnico de Carrier me dio la bronca por no haberle hecho vacío.Me dijo que encontraba la presión un pelín alta pero la aguantaba bien y no le dio más importancia.
Cuando vino el técnico el problema era que el aparato funcionaba un rato y se detenía sin dar ningún código de error y vio que el problema era la circulación de aire en la unidad interior, se paraba porque aunque la sala aun no estaba caliente en el rincón donde esta la unidad interior y arriba junto al techo ya alcanzaba la temperatura programada. Aun no le ocurría esto que me ocurre ahora.
¿Así me dices que el ventilador en la unidad exterior también debe variar la velocidad?
¿Si tapo parte de la unidad exterior el ventilador que debería aumentar la velocidad?
Voy a investigar al respecto.
Gracias
Primero respondo a las dos preguntas que me haces:
- El ventilador de la unidad exterior SI debe variar la velocidad.
-Tapando parte del condensador de la unidad exterior, comprobamos que el fallo es del variador de velocidad. Disminuimos manualmente EL CAUDAL de aire y haría bajar la presión de alta ( que es la que, presuntamente, no para la máquina).
Pero nada de esto no sirve si no está PERFECTAMENTE CLARO que tiene el refrigerante que debe tener. Si no has hecho vacío, no está bien cargada, pues quedó refrigerante dentro y no sabes qué cantidad.
Vuelve a tirar el refrigerante ( no se debe recuperar ), haz un buen vacío ( aprovecha para saber si hay fugas ) y carga el peso exacto.
Hola Teo, muchísimas gracias por tu atención. Voy a hacer eso volver a cargar tras hacer vacío.
Repito mis gracias por tu amabilidad. Una cosita más, ¿tienes un email donde pueda contactarte por si tengo alguna duda? el mio es [email protected]
Muy agradecido.
Vamos a ello [email protected] [email protected] o el que más utiliza [email protected]
Respuesta
1
No lo sé, lo siento pero no puedo ayudarte estoy tan extrañado como tu, espero que cualquier otro experto pueda echarte una mano...
Suerte
www.climayacs.blogspot.com
Respuesta
1
Por lo del bufido no te preocupes, es una válvula que tiene que cuando se activa y se desactiva hace ese ruido (en bomba de calor). Sería poco serio darte una respuesta sin ningún dato. Dame el modelo de la maquina interior y de la exterior, y dame secuencia de parpadeo, y yo te digo lo que tiene.
Hola, gracias por atenderme.
Es un Tadiar. Unidad interior TAVS12HI Exterior TAVS!"HO.
La secuencia de luces es, se enciende la luz de Autofija y la de Operation parpadea a razón de una vez por segundo y lo hace 44 veces. Después de eso el aparato vuelve a arrancar como si lo acabases de poner en marcha. Un técnico de carrier me ha dicho que es el código de protección del modulo, que podría ser por consumo o bien presión.
Pero a mi lo que me extraña es que hay veces que salta nada más arrancar cuando aun hay poca presión y poco consumo, pues es un inverter, otras veces cuando esta trabajando a unas 15 bar y ya lleva un rato sin más ni más ni cambiar de presión lo hace. Y lo que si he comprobado es que si le doy mucha caña de temperatura, cuandosube mucho la presión si que lo hace casi siempre a unas 30 bars.
¿Seria posible que corte porque se caliente mucho la batería? La unidad interior esta colocada en un lgar donde no hay demasiada buena circulación de aire.
Muchas gracias por todo.
De nada, me gusta mi oficio. Mira, las Tadiar son unas máquinas prácticamente desconocidas en España. No dispongo de códigos de error de esta marca. Pero igualmente quiero ayudarte, y para ello voy a necesitar más datos, seguramente una foto de donde esta ubicada la unidad exterior (posiblemente tengas razón en lo de la circulación de aire).
Por eso se me ocurre que entres en nuestro foro www.forofrio.com y hagas allí la pregunta, en la sala de CLIMATIZACIÓN - PREGUNTAS DE USUARIOS FINALES (no profesional). Allí podrás colgar la foto y verás que tenemos buenísimos técnicos de todo el mundo de habla hispana. Seguro que alguien conoce bien las Tadiar.
Ya verás como te damos la solución. ¿Qué te parece?
Respuesta
1
Perdona que tarde tanto pero no puedo estar ahora el tiempo que estaba antes con el ordenador tengo una niña de 2 meses.
Creo que ese ruido es de la válvula de 4 vías que cambia el sentido del gas para descongelar el condensador, estos días atrás a hecho mucho frio y las bombas de calor utilizan más energía en desescarches, que en calentar el recinto.
No se si donde vives hace el frio de Ávila o valladolid pero las maquinas un poco viejas tienen este problema y lo acusan más las de R 22.
Se que no te aclaro nada pero alguien tiene que saber el rango de temperatura de trabajo de esa maquina y a partir de hay dictarminar si tiene avería o no.
Para que tengas una pequeña referencia DAIKIN en R410 trabaja al 100% hasta -10Cº y es cierto te lo puedo asegurar si hay más frio ya pierde rendimiento.
Pero si esa maquina tuya se esta protegiendo yo creo que puede tener un error, yo me encontrado de todo, desde falta de gas, hasta estar inunda de gas o la válvula no hace todo el recorrido
Respuesta
Eso por lo que dices es la válvula de cuatro vías.
Es como una escapada de gas
Y normalmente eso lo hce cuando se esta congelando la batería exterior, la forma de desescarchar.
Es una protección del equipo.
Respuesta
-1
[email protected] amigo,
Eso que me cuentas se llama desescarche y es normal que lo haga de vez en cuando, más veces cuanto más frio haga en la calle, si no lo hiciera llegaría un momento que no calentaría porque se helaría el equipo exterior.
Si te calienta y estas a gusto olvidate, es normal. Si no te calienta y esta todo el rato desescarchando puede que estés bajo de gas.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas