Renault 19 TXI. Alternador y Aire Acondicionado

Tengo un Renault 19 TXI con 140.000 y 12 años. El problema es que cuando lleva un rato funcionando noto que la luz del ordenador de a bordo oscila con frecuencia. También noto que oscila la luz de la radio y la del reloj y cuando llevo las luces encendidas también estas cambian de intensidad constantemente. Cuando salgo de viaje se va apagando poco a poco hasta que se enciende la luz de la batería en el cuadro. Esto pasa sobre todo cuando voy a una velocidad alta, pasando de 130 kms/hora.
Este año cuando he ido a poner el Aire Acondicionado he visto que no funciona, es decir, el compresor no gira. He comprobado los fusibles que hay en el interior del coche y están bien y he podido comprobar que cuando acciono el interruptor del aire acondicionado suena un relé en el compartimento del motor, pero sin embargo el embrague que hace que el Aire Acondicionado funcione no se pone en marcha.
2

2 respuestas

Respuesta
1
El alternador no te carga bien, seguramente si lo mides con un polímetro no llegará a los 13.52v necesarios para un automóvil. En cuanto al aire acondicionado, ¿tiene carga de gas? Pincha en una de las tomas a ver si sale, si no tiene carga ya tenemos un posible motivo por el que no funciona el aire acondicionado de tu coche. Suerte y saludos.
Respuesta
1
El primer problema del que me hablas sobre la oscilación de las luces es sencillo, tienes mal el alternador y eso provoca una oscilación en el voltaje de carga que se puede apreciar sobre todo en luces, la solución es cambiar el alternador.
El segundo problema es algo más complicado de responder por que se puede deber a varias causas, la primera a tener en cuenta es que el circuito de gas tiene una válvula trinaría que controla el funcionamiento, si el circuito no tiene gas, esta válvula no dará paso de corriente para que funcione el compresor. También puede ser que la válvula este mal, comprueba en primer lugar la carga del circuito.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas