En mi Megane se encime el testigo amarillo de la diagnosis y le cuesta mucho arrancar

Hace unos meses te realicé una consulta referente a mi megane y otra referente a mi scenic, las dos me fueron de gran ayuda, esta vez te vuelvo a preguntar por mi megane 98 1.9 dti, el caso es que como te comete en la vez anterior le cuesta mucho arrancar, yo lo achacaba a la batería, se cambió y sigue igual, pensé en los calentadores, se cambiaron y sigue igual. En principio pensé que por el frío y la humedad de donde resido, ya que una vez arrancaba en la mañana todo el día arrancaba a la primera, pero llevo un par de días que todo el día le cuesta, incluso se le enciende en el cuadro el testigo amarillo de la diagnosis, ¿me podrías orientar?, ¿Vale la pena la reparación pensando que el coche tiene 260.000 kilómetros? ¿O es una pijada y su reparación no es muy costosa?
1

1 Respuesta

2.078.800 pts. Si aparezco como "no disponible", no dejes de preguntar
Lo ideal sería mandarle diagnosticar con la CLIP de Renault, porque en un cuarto de hora sabes lo que le pasa, al haber quedado memorizado el fallo en el calculador de inyección.
Pero vamos a intentar arreglarlo nosotros.
¿Cuándo arranca echa mucho humo?
¿Falla el motor hasta que estabiliza?
¿Mueve bien el motor de arranque?
Vas a empezar cambiando o comprobando el filtro del gasoil.
Comprueba que no tieneaire el circuito de gasoil.
Cambia el relé de la inyección ??
¿Limpia de viutas de hierro el captador de punto muerto superior (PMS)?
Si con esto no se soluciona, mándalo diagnosticar porque podría estar fallando el inyector instrumentado y cambiarlo sin más, es arriesgado porque es muy caro.
Hola de nuevo y gracias por tu respuesta, en cuanto a las preguntas que me haces, debo decirte que no echa una humareda, algo más de lo normal diría que sí, pero no es aquel humo negro que a veces se ve por ahí. Una vez arranca el motor es estable, aunque a veces en el inicio del arranque se acelera un poco. El motor de arranque por la mañana parece que le cueste, pero durante el día iba bien, en estos últimos días me estádando más guerra de la habitual a la hora de arrancar. El coche lo utilizo a diario con bastantes paradas de motor con lo que en estos días me parece que cualquiera de las arrancadas puede ser la última. Me pongo con lo que me has dicho y te mantendré informado de mis progresos o... de mis fracasos.
Gracias de nuevo y un saludo
miguel
¿Se me olvidó preguntarte como puedo comprobar que el circuito del gasoil tiene o no aire?
Cuando tiene aire el circuito del gasoil, hay una brbuja de aire entre el filtro del gasoil y la bomba de alta presión.
También puede estar en el circuito de retorno de inyectores.
Si es posible, deja el coche en pendiente y cuando lo vayas a arrancar, lo haces a empujón, para descartar que falle el motor de arranque (pocas revoluciones)
Hola, he procedido a los cambios mencionados por tu parte y algo hemos mejorado, algunos días arranca a la segunda, durante el día arranca, una vez arrancado la primera vez, a la primera sin ningún problema. No he probado arranacarlo a primera hora en pendiente, pero si fuera el motor de arranque,¿no me pasaría más a menudo?, en fin yo no lo sé por eso acudo a ti. Me ha comentado un amigo que puede ser captador de la posición del cilindro, o algo así, ¿cómo te suena eso? Creo que finalmente habrá que pasar el coche por la CLIP, ya te explicaré que me han dicho aunque no será antes de principio de mes.
Saludos
Miguel
El captador de cilindro es el captador PMS que te mandé limpiar de virutas de hierro, y el que informa de la velocidad del motor (RPM).
Precisamente sobre ese tema estamos trabajando.
Prueba a arrancar en pendiente (Hacia a bajo cuesta menos, jijiji).
No es lo mismo arrancar un motor en reposo, que con poco tiempo parado.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas