Fallo de arranque

Tengo un Renault 21-TXE (motor 2000 inyección electrónica, gasolina), con casi 17 años, 175.000 kms., en muy buen estado (lo he cuidado bien) y hasta la fecha me ha ido de maravilla. El problema que tiene, es que lleva unos meses que a veces, no siempre, le cuesta un poco arrancar en frío. Batería bien, puesta en marcha bien, ya que el motor gira. Cuando tiene este problema y ya ha arrancado, el motor se oye inestable, vibra mucho, gira con dificultad, como si fuera en tres cilindros, pero pasados unos 10 segundos, todo se estabiliza y va perfectamente. No hay ningún otro síntoma, no se cala, no tirones,.. Vamos que va como la seda. ¿Qué le puede pasar? (Además de los años)
2

2 respuestas

Respuesta
1
El sistema de baja es lo siguiente el carbudrador como el plato soldá tiene dos entradas de gasolina una que es el baja que es cuando el motor esta en ralentí que tienen una alimentación justa y continua para que se mantenga el sopnido, y otra que es el alta que es cuando el motor le aceleras tiene otra entrada para dar al motor lo que le pide, el sensor de frio es un monocontacto que esta en el coletor de admisión el cual va midiendo la temperatura para deconectarse y deje de entrar más gasolina que aire.
¿Qué es el sistema de baja? Y el sensor de arranque en frio ¿Dónde lo tiene?. Pregunto porque soy un poco manitas, de mecánica no sé mucho, pero si de electricidd, entonces si es algo que yo puedo limpiar o cambiar, pues lo haría.
Los años para un coche por lo menos para mi no es problema ya que no vas a encontrar una mecánica como esos motores, lo que le hace falta es un ajuste o limpieza del sistema de baja lo tienes que tener algo sucio o el sensor de encendido en frio, una limpieza y un ajuste.
Respuesta
1
Por lo que me cuentas parece evidentemente que te falla uncilindro en frio, en principio tenemos que descartar lo fácil y lo fácil es, bujía, cable y conexión a distribuidor, antes de nada tenemos que saber que cilindro es el que falla, para esto cuando te este haciendo el fallo vamos desconectando uno por uno los cables, una vez quitado uno lo volvemos a poner y vampos por otro así hasta que al quitar un cable el motor no sufra ninguna variación, una vez que sabemos cual es cambiamos esa bujía, ese cable y desmontamos la tapa de distribución y comprobamos tanto la pipa interior como su conexión, si todo va bien tenemos que pensar en algo más serio,, comprueba y si quieres seguimos hablando.
Perdona, no lo explicaba en la pregunta, pero partimos de que lo fácil ya esta probado. No es de bujía, no de cable y no de distribuidor. De todas formas, en los pocos segundos que tarda en estabilizarse, no da tiempo para muchas pruebas.
Como no tiene palanca de starter(es automático), ¿Tiene algo electrónico que haga esa función? ¿Puede estar ahí el fallo?, es algo que se me ha ocurrido, pero no sé ni como va, ni donde. Si crees que puede ser esto y conoces este motor, te agradecería me dijeras lo que lleva, donde, como es, etc.. en fin, darme una idea para intentar solucionarlo.
Gracias.
Tu coche lleva una válvula de aire adicional llamada VAE que es la encargada de que el coche se acelere o no en frio y en caliente, a la vez trabaja con sus sensores que envían la información a la centralita, de temperatura Punto muerto Superior, Presión absoluta etc, etc, etc. quiero decir con esto que no es tan fácil como abrir una palomilla de un estarter y comprobar, lo único que tu puedes hacer es comprobar si realmente es un cilindro el que esta fallando y no un sensor y es comprobando la variación del régimen al ir desconectando, lo demás se hace con diagnosis y en su defecto con ohnimetro comprobando resistencias, créeme no es tan fácil incluso con euqipo de diagniosis a veces nos volvemos locos, espero haberte podido ayudar, si necesitas algún dato técnico de tu coche buscalo en autodata, en emule lo encontrarás.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas