SR. Raverdial:¿El Motor se acelera mucho porque?

Respuesta de
rinait
a
Usuario
Sr. Raverdial:
  Soy Alfredo de Chihuahua, Mexico y tengo muchas dudas, me avocare al problema que
presenta el carro; es una Renault Scenic 2001 hecha en Francia y comprada aquí en Mexi
co, tiene un Kilometraje de 106,340 Kms. Por las mañanas que enciendo el motor encien-
De bien, solo que la aceleración sube mucho hasta 2,300 RPM. Y lo malo es que se prolon-
ga mucho tiempo, y al circular se jalonea al ir disminuyendo de velocidad, para hacer alto
en un Alto de Calle o un Semáforo, ya que el carro es automático, y lo acelerado pues
hace que se quiera arrancar lo tengo que neutralizar porque lo acelerado no se le quita
y antes regulaba muy bien las RPM y no sucedía nada, cuando la temperatura del motor
ha subido hasta cierto punto se normaliza, pero en la mayoría de las veces sucede el
efecto contrario, la aceleración baja mucho y por lo tanto las RPM también, al grado de
que al hacer disminuir la velocidad o alto total el motor se para, y se le tiene que estar
ayudando con el pie al acelerador para mantener las 950 ò 1,000 RPM. Para que no se
pare el motor, ya le hemos ajustado el cable y la corrección no dura y al poco tiempo la
flutuacion de la aceleración sigue y es peor ... así es el problema, el detalle es que llevar
lo a la agencia Renault pues si es muy costoso, y la verdad no andamos muy solventes,
nos preguntamos si es un sensor, o alguna válvula ò alguna otra pieza, que con su ayu-
Da nosotros la puedamos resolver; ya he leído algunos de los muchos problemas que
le ha resulto a otros usuarios, como por ejemplo a esta le fallo el Captador PMS y gra-
A que usted le indicó su localización y que hacerle a otro usuario, lo resolvimos aquí
nosotros.
Espero su respuesta y gracias.
    Alfredo
Experto
Hola buenos días el problema de tu coche parece una toma de aire en la admisión esta toma de aire con el motor en marcha se suele encontrar si vas tocando los tubos de goma que van a la admisión notaras que cambian las revoluciones del motor cuando tocas el tubo roto o abierto revisa también el tubo que va hacia el servofreno desde el colector se suele
Abrir y toma aire, si tendría algún problema de un sensor se encendería en el cuadro el testigo de avería electrónica de motor y tendrías que llevarlo a un taller que tenga maquina de lectura de la memoria de averías y así poder determinar la causa
Un saludo espero te sirva de ayuda
Usuario
Chihuahua, Chih. 4 de Julio del 2010
  Sr. Raverdial:
   Muchas gracias por su respuesta tan rápida y clara y concisa, no esperaba yo la respues-
Ta tan pronto, no cabe duda que su participación es muy fiel a nosotros los de menos
recursos, no sè pero los voy a recomendar con otros usuarios de aquí que porque ya hay
muchos carros Renault y Pegeot aquí. A estas horas aquí 5 Pm de la tarde que estoy leyen
do su respuesta, intentare buscar esa manguera del admisión de carro para ver don-
De se localiza la falla, no se me había ocurrido que eso fuera, estoy pensando en una
una manguera de forma de codito que conecta a la válvula Yack que podría estar resé-
Ca y partida por el calor del propio motor. Revisare y luego le comunico si encontré y
corregí dicha falla, ademas tengo como mil dudas que quisiera irle planteando en el
transcurso del tiempo, por lo pronto deseo felicitarlo por su valiosa información no -
Nomas de la que yo planteo, sino por muchas que he leído.
  Saludos y Gracias
    Alfredo Valenzuela.
Experto
Perdón pero no soy rverdial por confusión me mandaste la pregunta a mi ( rinait ) y sin leer
El encabezamiento de la misma te respondí espero de todas formas haber servido de ayuda y pedirte disculpas por mi fallo de no leer a quien dirigías la pregunta
Un saludo
Usuario
Chihuahua, Chih. 9 de Julio del 2010
  Srs. Riniat y Raverdial:
  No se preocupe Sr. Rnialt; por mi no hay problema, solo que soy un mucho distraído
y es probable que yo no halla tocado el nombre del Sr. Raverdial, que es del que
he leído muchas acesorias y por eso le escribí a èl; sin embargo leí su opinión y
no hemos encontrado ninguna manguera de admisión de aire que este abierta o que
que tenga fuga de aire, ( aquí le decimos mangueras de vacío ) y no hencontramos
la falla y en el ordenador del tablero del carro no detecta nada, pero voy ha seguir
revisándolo con calma y tiempo, y es que no tengo ningún manual que me diga
donde están cada pieza del sistema, estos carros son demasiado sofisticados para
mi, y por ende no conozco ningún dato para conocer bien su mecanismo así como
sus ubicación correcta, tengo que ir adivinando.
  Saludos y gracias.
    Alfredo Valenzuela.
Experto
Hola también podría ser el sensor de temperatura de agua del motor lo único que se encendería la lamparita de avería en el cuadro por lo menos aquí en España a lo mejor para
El mercado Mexicano no es así y la lamparita no se enciende para localizarlo tendrías que buscar en la zona del termostato por la culata llevan un conector de plástico suele ser azul y lleva dos cables, pero sigo pensando que es una toma de aire por un tubo de vacío, o por el mismo tubo del servofreno, llevara también unas electroválvulas con tubos de 6mm +- y con cables que sirven para distintos sistemas como por ejemplo acelerar el motor cuando se enciende el aire acondicionado etc
Un saludo
Usuario
Chihuahua, Chih. 13 de Julio del 2010
 Hola Sr- Raverdial:
   Que tal de emoción por la copa del mundial rentenida por la selección española, aunque
yo no soy muy adicto al football, pero ahí la tienen ustedes y muy merecidda, y también
lo que esta bien interesante es la Feria de san Fermín la Pamplonada, se me antoja
la correteada delante de los toros, eso si me gusta. Bueno pues nosotros seguimos con
este carro que se aselera y tarda para desacelerarse, lo que no le había contado es que
no siempre sucede lo de la baja desaseleracion es decir que se pare el motor llega a
las 900 revoluciones y ahí se estabiliza, pero en ocasiones se vuelve a acelerar; y lo que
usted me dice del sensor de temperatura, en tablero no indica nada y por lo que usted
me dice esta colocado atrás de donde esta la toma del termostato, y no es azul tiene
un color como café o color vino, el año pasado le cambie el termostato, y con respecto
a la temperatura del agua, le he notado como que desde entonces sube una raya más
arriba que antes, no estoy muy seguro pero esa impresión tengo desde que le cambie
el termostato, no recuerdo los grados que me dieron pero me dieron uno que le queda
a un carro Renault pero que lo vende Nissan nombrado Platina, pero es un Renault Clio
de 4 cilindros y motor 1,600 Cc. Nuestro carro Renault Scenic es 2001 serie megane
version 2.0 l 16V; tipo de motor F4R 1998 Ccubicos combustible Gasolina.
Francia, la series ( VIN ) VFIH017B41D503930
hemos revisado mangueras de admisión de aire, la que va al servo ( booster )del freno
y no hace desacelera. Le seguiremos buscando hasta que le encuentremos la causa
yo le seguiré informando.
  Saludos y gracias por sus notas.
    Alfredo Valenzuela.
Experto
Hola buenas tardes gracias por la felicitación y decirte que puede ser también de la válvula de control de aire de ralentí la puedes soltar y limpiar con gasolina, también de presiones de gasolina pero tendrías que medirlas en un taller pero lo más lógico es que sea toma de aire, la válvula la lleva por detrás de los colectores de admisión del centro hacia la izquierda
Mirando el motor de frente
Un saludo
Usuario
Chihuahua, Chih. 15 de Julio 2010

   Buenas Noches Sr. Raverdial:
   Este día estuve todo el día con el carro, lo encendí ya como a medio día, cuando
el calor del día estaba bien fuerte, no toque para nada el acelerador, lo encendí
solo con la llave y encendió muy bien, lo deje un rato, sin acelerar solo el motor
sin mover el carro, para nada, y su aceleración solamente fue hasta 1100 RPM.
Solo se incrementaba un poco, cuando le pisaba y soltaba al freno por varias ve-
Ces, a la vez estuvimos revisando manguera por manguera tanto de gasolina
como de aire conexiones de sensores, la toma de aire del filtro y no paso nada,
lo paramos y ya por la tarde como a las 5 PM tuve que usar el carro y salí en el
también lo encendí sin acelerar nada el motor, anduve circulando y su temperatura
estuvo bien normal encendía y apagaba el ventilador de enfriamiento del sistema,
sin hacer uso del aire acondicionado, ahora lo que sucedió fue lo contrario ahora
no se acelero, ahora lo que hacia era que estaba con las RPM bajas y se apaga-
ba el motor al frenar para hacer alto o al quitar el pie del acelerador, así anduvo
todo lo que lo estuve moviendo tenia que ponerle el pie en el acelerador al frenar.
Al llegar a casa lo deje un rato encendido el motor para ver si el sistema de enfría-
Miento trabajaba a su temperatura correcta y todo estuvo bien, también checamos
mangueras y bien todo. Y ya lo paramos haber que sucede mañana, mañana chequearé-
mos esa balvula que dice usted, que creo que aquí le dicen la Jack es una que
se encuentra justamente donde dice usted, tiene una manguera en forma de
codo con una salida en el mero codo para una conexión eléctrica. Este problema no
me ha dado para plantearle otras dudas de las muchas que tengo...
    Pase buen día y sigo agradeciendo su ayuda.
    Saludos desde estas tierras desérticas.
    Alfredo Valenzuela