De vez en cuando mi auto no enciende, Parece muerto.

Hola que tal, hasta ahora el auto nunca tuvo problemas para arrancar por la mañana, pero sucede que, cada tanto, una vez que apago el auto, cuando vuelvo e intento prenderlo no puedo, el auto se pone en contacto, batería tiene, pero no puedo darle arranque, no emite NINGÚN SONIDO, solo se reduce la intensidad de las luces del tablero (cuando intento darle arranque), pero no se escucha nada más. Luego solo lo dejo unos minutos (por lo menos 15 mint) sin seguir intentando y arranca. La primera vez que lo hizo fue hace 3 meses, y repetía muy cada tanto, siempre de forma muy aleatoria, pero cada vez mucho más frecuente.
Es un Fiat 147, tiene un cortacorriente instalado.
Cualquier otro dato que crean relevante pregúntenme, saludos y gracias.
1

1 respuesta

1
Respuesta de
Pues si descartamos la batería tiene pinta de un fallo en el motor de arranque.
Habría que probar si cuando das a la llave para arrancar llega corriente al borne 50 del motor de arranque (para descartar un posible fallo en el conmutador de encendido), si llega corriente al motor de arranque y este no se activa puede tener un fallo en el contactor.
En ocasiones se quedan agarrotados por suciedad y holguras.
Otra prueba que puedes hacer, es que cuando no te arranque le des unos golpecitos al motor de arranque. Si después de ellos "engancha" ya sabes seguro que es de ahí.
Espero haberte ayudado.
Un saludo
Añade un comentario a esta respuesta
Añade tu respuesta
Haz clic para o
Escribe tu mensaje

Más respuestas relacionadas

¿No es la pregunta que estabas buscando?
Puedes explorar otras preguntas del tema Automóviles y Vehículos o hacer tu propia pregunta: