Pitxu Txa

Pitxu Txa

 Ceuta, España @nora8 desde - visto
Preguntar

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Silbido en el coche ford focus 1.6 100cv gasolina

respondió: Es como dice el colega... de todos modos el turbo se lubrica... si o si... pero podría ser en ves un chiflido... un zumbido"(por lo que comentas de la caja de cambios).. revisa el aceite de la caja... también podría correas de servicio... poleas...
Ha cambiado su perfil.
  • Nombre completo: Pitxu Txa.
Ha cambiado su perfil.
  • Ha cambiado su foto.
Ha valorado "Excelente" la respuesta

Macro para buscar un valor en otra hoja

respondió: ¿Y tiene que ser con macro?, eso lo puedes conseguir con un BuacarV, de acuerdo a tu ejemplo sería algo así: =BUSCARV(A2,Hoja2!$C$2:$D$20,2,0)
Ha valorado "Buena" la respuesta

Tiempo de devolución de compras entre empresas

respondió: Entiendo que esta no es una operación amparada por la Ley de Defensa de los Consumidores y Usuarios, aprobada por el Real Decreto Legislativo 1/2007, de 16 de noviembre: 1. El derecho de desistimiento de un contrato es la facultad del consumidor y...
Ha valorado "Excelente" la respuesta

Macro excel

respondió: Entiendo que estas buscando un nombre especifico, ¿ese nombre debe ser exacto cuando se encuentre o solo alguna parte de el?... Si usas for each para cada nombre que encuentre, es lógico que te repita la instrucción que viene seguida del for each. Lo...
Ha valorado "Excelente" la respuesta

Factura

respondió: Gastos, como si fuera un café
Ha valorado "Excelente" la respuesta

Factura restaurante

respondió: Puedes deducir el gasto (incluido IVA), pero no deducirte el IVA. La factura se contabilizaría por el total al debe de la cuenta de gastos y al haber del banco o la cuenta de tarjetas de crédito. Si el importe de la factura es significativo, puedes...
Ha valorado "Excelente" la respuesta

Contar días de vacaciones

respondió: Yo otra vez!