José  Torres

José Torres

@josetorres29 desde - visto
Preguntar

Preguntas esperando respuesta

Actividad pública reciente

Ha valorado "Excelente" la respuesta

Venta de un piso hipotecado

respondió: Existe la posibilidad que uno de los dos le compre su parte de la vivienda al otro para lo que podría solicitar un préstamo hipotecario nuevo por la totalidad en otra entidad o como bien dicen o aquí, proponer al banco actual que quite a u o de os...
Ha preguntado en el tema en y en 3 temas más

Contraseña de web no me deja

Tengo 2 portátiles en uno entro en una web con normalidad (usuario y contraseña) en cambio en el otro cuando introduzco la contraseña me dice que no estoy registrado (por si sirve de ayuda el que me da fallo en un LENOVO)
Ha valorado "Excelente" la respuesta

Fórmula condicional en excel con si

respondió: Bien, basádome en la información que brindas, la cosa es simple. Si suponemos que las 3 celdas están en las columnas A, B y C, entonces podría ser: =SI(A1+B1+C1<=150;0;SI(A1+B1+C1>=200;1;2)) En este caso, le agregué el resultado de 0 (cero), para...
Ha preguntado en el tema en

No funciona Adobe flash player

Desde la última actualización de Windows 10 hace 2 días no puedo ver videos, he verificado que Edge tenga la pestaña activada, y aún y así no funciona Me podéis dar alguna solución
Sin respuestas
Ha preguntado en el tema en

Carpeta raíz no puedo descargar

Quiero descargar un juego y me dice que no tengo espacio que busque otra ubicación voy a descargarlo a DATA D: y me dice que allí no puedo. ¿Qué puedo hacer?
Ha valorado "Excelente" la respuesta

Formular en Excel con varios si

respondió: Prueba con la siguiente Cambia B2 por la celda a revisar =SI(B2<=4,0.4,0.4+(B2-4)*0.1) Nota: Cambia la coma (,) en la fórmula por punto (;) si tu separador de argumentos es el punto y coma (;) No entendí a que te refieres con "generará un valor de...
Ha preguntado en el tema en

Herencia de mi madre de una prima suya

Mi madre tiene una prima hermana que ha muerto sin testamento. Se ha efectuado una declaración de herederos y hay 7 primos. Hay una finca y dinero en efectivo. MI madre tiene una minusvalía del 77% y tenemos una cuenta conjunta ya que tengo poderes...
Sin respuestas
Ha empezado a seguir el tema
Ha preguntado en el tema en

Consejo para objetivo en Safari

Hola Este Agosto voy a Kenia a un safari y he pensado alquiler un Sigma 50-500mm F4.5-6.3 APO DG HSM tengo una nikoo D5100 que os parece. En principio no tengo otro cuerpo por lo que tengo que decidirme por una sola lente. ​Gracias por vuestra ayuda
Ha preguntado en el tema en

Problemas con Call of Duty wwwII

Tengo un portátil Lenovo Ideapad 510 y he estado jugando unos días al Call of Duty WWII y de golpe ya no me carga. Es posible que el procesador o la tarjeta gráfica no vayan bien y haya estado funcionando unos días y ya no vayan Que me aconsejáis
Ha empezado a seguir el tema