¿Pasa algo si el conducto A.A. No tiene aislante?

Hace unos años (pocos, 3 o 4) me hicieron una instalación de A.A. Como cualquier otra.
Arriba de la finca el compresor, por la galería bajan los conductos que entran en casa hasta el split. Hasta ahí todo normal.
Los conductos que bajan del compresor hasta mi casa tienen un aislante blanco (como una espuma). Pues bien, en ciertas partes, ya no hay aislante (se ve el cobre), no tengo claro si se ha deshecho o bien algo se lo ha comido... Es raro raro. Más aún cuando las instalaciones de los vecinos llevan muchos mas años puestos.

Se ve más o menos bien en estas fotos:

¿Qué está pasando? ¿Puede romperse/estropearse mi instalación?

2 respuestas

Respuesta
1

Lo que pasó, parece que los aislantes usados no eran apropiados para exterior.

Se recomienda encargar un nuevo revestimiento.

De no hacerlo su instalación no sera lo eficiente que debería. Produciendo averías graves en un futuro.

Suerte

Gracias, eso me temo, pero claro hay que descolgarse por el patio y eso sólo ya es un buen dinero, hablaré con el instalador.
Por otro lado... ¿con un sólo compresor se puede alimentar 2 splis (ahora solo tengo uno)?
Me temo que no si no es especial para ello, verdad?

Efectivamente, si no es compresor doble diseñado para dos.

Suerte

Respuesta

Ya que identificaste ese faltante, no demores en llamar a un profesional para que coloque el aislante correcto, recuerda que esos pequenos problemas pueden convertirse en fallas costosas y graves a futuro.

https://www.cooling-heating.net/ 

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas