Una wifi más potente inhabilita la mía

Tengo una Wi Fi con seguridad WAP, pero en el lugar donde la tango instalaron una muy potente y esta tiene un FIREWALL que inhabilito mi wifi, ya no la puedo usar
Y cuando consulto las redes disponibles, la mía aparece como si fuera una red de equipo a equipo con seguridad habilitada en lugar de la "antenita" de red inalámbrica -.
Puedo hacer algo para que esta red ya no mebloque.
1

1 Respuesta

29.125 pts. Conocimientos en reparaciones de ordenadores, modesta...
¿Quién te dijo eso? No tiene nada que ver la señal wifi de un vecino con la tuya y el firewall no sirve para inhabilitar wifi de nadie, veo que alguien te ha enseñado muy mal lo que es un wifi y lo que es un firewall, el problema puede estar en la configuración de tu wifi o quizá en la distancia y los muros que haya entre tu enrutador wifi o el pc, pero vamos, lo que me cuentas me suena a chino, explica mejor el problema que te ocurre y dame más datos sobre tu red y como la tienes configurada y que te sale exactamente e intentaremos solucionar el problema, pero no te armes semejantes líos
Buenos días experto, har entonces una aclaración de mi problema.
Mi red la tengo con un ROUTER NEXXT, en un edificio de 8 pisos en un salón de 7m por 7m más o menos, dentro del cual tengo 6 equipos. Osea que ningún equipo se encuentra a más de 7m del router y no hay paredes entre lo smismo, solo divisiones normales de oficina.
La red la tengo configurada con seguridad WAP. La tneia trabajando desde hace 4 mese sin ningún inconveniente, hasta que en el edicio por parte de la administración montaron una gran red ( más o menos como si un tuvieses una casa enseguida de un banco - esa red creo tiene buenos controles y seguridad).
Desde que esa red comenzó a funcionar, en la barra de tareas se veía como mi wifi se conectaba y desconectaba constantemente y al ver las redes disponibles aparecía la mía y más abajo otra con el mismo nombre pero de equipo a equipo.
Si mo red se salla carlos, aparecía así
Carlos ... Red inalámbrica con seguridad habilitada (WAP)
Y más abajo otra:
Carlosjj#home!!!))==..... red ad hoc con seguridad habilitada.
A los 5 o diez minutos mi res aparece así:
Carlos... red ad hoc con seguridad habilitada.
Y ya no puedo hacer nada.
Y si cambia el SIDD hace exactamente lo mismo.
Alguien me dijo que la red de ellos buscaba redes dentro del alcance y las atacaba.
Radio de banda 802.11 b/g
Seguridad WAP
No se que datos específicos deba darte, como te decía estaba funcionando perfectamente y en lo que he leído en internet no he encontrado algo como esto.
Gracias
No creo que la red del banco haga eso rodeada de edificios públicos, aunque la verdad es que no se como lo tendrán montado, puede ser que la red del banco este provocando interferencias en tu red, pero no inhabilitarla como me decías, te aconsejo que cambies el canal de emisión de tu red a otro diferente, puede ser que estéis emitiendo en el mismo canal y eso sea un caos.
Lo que también me extraña es que en un banco se atrevan a utilizar tecnología inalámbrica por mucho que la aseguren, un cable siempre es más seguro y también me extraña que utilicen frecuencias de emisión públicas (aunque aquí hablo un poco de boquilla)
Lo de la red ad-hoc, ¿Te pasa en todos los ordenadores?
¿Antes te aparecía esa red?
Buenos días experto, muchas gracias por atender mi inquietud.
He cambiado el SIDD, el canal, y nada. Y si en todos los equipos sale lo mismo.
Lo del banco era una forma de decirlo - realmente me encuentro dentro de una universidad.
Y si, sale igual en todos los equipos - la red de ellos si la veo normal. La mía es la que veo como de equipo a equipo. Inclusive si reinicio el router o lo apago por varios minutos, al cencenderlo la detecta nuevamente y se conecta pero a los 5 minutos nuevamente se conecta y desconecta.
Tal ves si sea un problema de interferncia, voy a probar consiguiendo un router de otra marca a ver si hace lo mismo.
Otra cosa es que a veces cuando la activo ocultando el nombre - detacta un DUMMY SIDD, eso si no entiendo que es, no he encontrado un documento claro al respecto.
Muchas gracias por tu atención. Según lo que te he captado si debería funcionar.
Me comunicare con la empresa que me vendió el router para ver si ellos me pueden ayudar.
Hola esa red de equipo a equipo solo comenzó a apereces cuando instalaron la red de la universidad.
Gracias por todo.
Bueno la verdad es que puede haber sido cualquier cosa, ya que los universitarios suelen hacer practicas y a lo mejor ahí algún piratilla por ahí que te la ha "liado parda" a si por lo que me comentas no conozco nada que haga algo similar, yo te recomendaría probar con otro enrutador por si las moscas, intentar eliminar esa red ad-hoc de los equipos y volver a realizar las conexiones eliminando los drivers de las tarjetas wifi y volviéndolos a instalar, probar con otro ordenador diferente ya que también puede haber sido un problema de actualizaciones automáticas de windows o algún virus o algún programa que hayas instalado en todos los ordenadores, también podrías amplificar la potencia de tu enrutador por si el problema son las interferencias comprando un amplificador, el problema del wifi es que se utilizan frecuencias de transmisión públicas y cualquier aparato como un walki talki de estos para escuchar bebes u otra cosa puede provocar interferencias en tu señal, también te recomendaría que le preguntaras a otro experto sobre el tema porque yo veo que quizá otra persona pueda saber más del tema, conozco a un experto que es bastante bueno, se llama ngstrike, buscalo por aquí en el foro.
Muchas gracias por tu atención, tomare las recomendaciones que me das. Lo chevere de tener inconvenientes es que nos permiten aprender cada día más y gracias a Dios podemos contar con personas como ustedes (expertos).

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas