¿Fuente de alimentación?

Tengo un ordenador el cual estaba usando ayer, le apague y ya no vuelve ha encender. Cuando conmutas a 1 el interruptor trasero del PC se escucha un sonido raro y bajo, he desmontado las tapas y al meterle corriente al PC y pulsar el botón de encendido no arranca nada, ni ventiladores, ni nada. He medido en el conector de 4 pines que va de la fuente a la placa base no saliendo los 12v, aunque dudo de si este chequeo es correcto porque al pulsar el botón de encendido no arranca nada. Solo me queda encontrar otra fuente y probarla, en este caso valdría con conectarla unicamente ala placamadre para probar si es la fuente o como debo de hacerlo. ¿Qué solución me da usted?
Un saludo. Gracias por su atención y en espera de su respuesta.
1

1 Respuesta

60.550 pts. Soy tecnico especialista en electronica y mantenimiento...
Primero checa la fuente que tienes así:
Tienes que abrir tu compu, y te fijas en los cables de la fuente que van de la fuente a la motherboard, hay algunas que solo es un conector largo y hay otras que tienen aparte de ese conector, otro más de 4 cables conectado por otro lado, y hay otros que ademas de ese, el conector largo se divide en 2, uno de 4 cables y el otros de los demás que sobran, en fin, independiente de cuantos cables, los tienes que desconectar todos los que van de la fuente a la motherboard, los discos, floppys dvds y demás cosillas que están apate de la mother no necesitas desconectarlas, ya que desconectaste la mother, lo que vas a hacer sera, con el cable que va de la fuente a la luz desconectado, buscas en el cable más grande que conectaba con la mother te fijas en los coloreas que tenga y hay uno de color verde y varios de color negro, aquí lo que importa es el verde y algún negro, el que quieras de los que están ahí, entonces lo que vas a hacer sera conseguir un clip, de esos con los que sujetna las hijas que no quieren que se separen pero tampoco se quieren engrapar, deshaces el clip, y con los conectores que tiene el conector de la parte de abajo, con el clip lo vas adoblar de manera que hagas un puente desde el verde a uno negro, para que estén unidos en corto el verde y el negro, ya que lo estén, solamente esos 2, no más, entonces vas a conectarle el cable de luz a la fuente y la vas a conectar, si tiene interruptor, lo enciendes, el chiste es que te tienes que dar cuenta de que el ventilador de la fuente esta funcionando, si es que funciona, entonces ya se "destrabo", entonces vas a desconectar la fuente de la luz, le vas a quitar el puente que hiciste con el clip, y vas a conectar la fuiente a la mother como estaba, entonces ya que este todo normal, entonces vas a conectar la fuente a la luz y a encender el equipo (si la fuente tiene un switch, asegurate de que este encendido y la fuente conectada a la luz), enciende la compu normalmente aver si reacciona, haz esta prueba y me comentas los resultados que tengas, si te quedan dudas del procedimientos me preguntas de nuevo para aclararte dudas antes de que lo hagas, si no te sientes seguro, tu pregunta hasta que te despejes de dudas y aquí te espero, suerte y saludos.
Al final encontré una fuente de alimentación de un ordenador viejo que tenia y la probé unicamente conectándola ala placa madre debido a que la potencia de salida de la fuente es un poco escasa y vi que arrancaba el pc. Por lo que compré una fuente nueva y la instalé y ya el PC va perfecto. En la fuente retirada he probado lo que más dicho pero no se mueve ni nada el ventilador y mido tensión en el conector de 4 pines y no salen los 12V, la desmontare por si tiene algún fusible o algo extraño por ai y la dejare para probar en estos casos. Muchas gracias por todo, me ha sido de gran utilidad.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas