Aerox a 40

Buenas, aver tengo una moto desde hace un año... A los 3 meses de tenerla tuve que cambiar el motor entero gripe...
ahora la moto va bien pero ay un que...
Le he comprado un tubo el trigger homologado al ponérselo la moto enchega bien y todo pero solo me corre como máximo 40 km/h cuando de serie me corrió 85 más o menos y parece que vaya a escape libre.. Con el tuve me venia otro codo del tubo que es el homologado y unos rodillos blanco.. Puse el codo que venia puesto con el tubo y no puse nada de rodillos... Me gustaría que me explicaras cual es el problema porque la verdad es que no tengo ni idea de que puede pasar ni como puedo hacer para arreglarlo la verdad es que no tengo ni idea de motos pero bueno...
Espero contestación gracias anticipadas!
2

2 respuestas

Respuesta
1
Al cambiar el tubo de serie por otro que da más potencia al motor! Tienes que ajustarla! Debes carburar la moto y si es de tipo scooter cambiar los rodillos del variador seguramente! Si no sabes hacerlo lleva la moto al taller que el mecánico te lo dejara bien y la moto te ira perfecta! No circules con la moto así porque la puede gripar, primero azle los ajustes necesarios!
Pues si la verdad es que si me has ayudado muchas gracias! Este miércoles ya tengo hora para el mecánico!
Me alegro aber podido ayudarte finaliza y valora la pregunta
Respuesta
1
Pues revisa la bujía limpia el carburador carbúrala limpia el filtro pon unos rodillos de 4,5 grams o así y aver que tal va

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas