Bomba del limpiaparabrisas

Es que en el coche de mi padre una peugeot partner un día le dio al limpiaparabrisas y no echaban agua y me extraña mucho que el agua se hubiera gastado ya que se le hizo la revisión hace unos cuantos meses, yo creo que puede ser la de bomba de agua del limpias que creo que es eléctrica no se si se podrá comprobar o algo o es que hay una fuga en el circuito por algún reten o algo mi padre le volvió ha echar agua al deposito y sigue igual, dime si es de la bomba donde esta para poder cambiarla, o comprobarla o cualquier cosa que sea que se te ocurra vale.
1

1 respuesta

Respuesta
1
La bomba va siempre al costado del deposito del agua. Si el motor se siente funcionar pero no echa agua debes revisar que tenga si tiene debes revisar el coneccionado de las mangueras que no este ninguna desacoplada o rota. De no tener echale y revisa que no este roto el deposito. En cambio si no funciona el motor lo primero que debes revisar son los fusibles, que no estén ninguno fundido, si están bien procede a identificar el deposito del agua del lavaparabrisas y luego al costado el motorcito de la bomba. Desconéctalo y revisa que lleguen 12 volt. Si llegan reemplaza el motorcito, si no llegan revisa el comando. Prueba esto cualquier cosa preguntame.
¿La verdad es que si que se escucha ese ruido cuando le das al interruptor supongo que sera la bomba como dices así que funciona no? Entonces lo más segura es que haya una fuga o ya que si funciona la bomba los fusibles estarán bien pero lo comprobare todo de todas formas, ¿con lo de comprobar que lleguen 12 voltios desconecto el conector y con un polímetro pongo una de las puntas al chasis a masa y la otra en uno de los pines y me tiene que dar 12 voltios no?
Si así se mide, pero en solo uno de los pines debe haber 12 volt. Pero si se escucha que anda entonces corriente llega por lo que el problema puede darse porque el motor anda pero la bomba no, hay alguna obstrucción en el deposito, o hay alguna manguera desconectada o torcida de modo que estrangula el paso del liquido, el deposito esta roto y pierde el agua, o bien los picos tiradores que van en el capot están tapados.
¿Para observar si hay fugas en el deposito lo lleno de agua y voy buscando alguna fuga de agua por el exterior del deposito y mirando todos los conductos no?
Disculpa la demora si hace eso, además desenchufa alguna manguera y dale al motorcito, a ver si tira agua, por ahí esta taponado algún caño, pruébalo por secciones.
Ok intentare hacerlo lo antes que pueda
Hola mira el otro día mi padre me dijo que le dio al interruptor del limpia y ya si salia bien la verdad no he comprobado nada por que no he tenido tiempo entonces solo era un simple atasco que ya no esta no, ¿no lo pasa nada entonces no?
Si es probable que solo era un simple atasco en la tubería, si andan bien ni los toques, eso si trata de usarlos seguido, para evitar futuros atascos e ir renovando el agua del deposito de manera regular.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas