No me arranca la moto con la batería nueva

He instalado una batería nueva en mi honda cb 250 he llenado los vasos de electrolitos y seguidamente la he conectado a la hora de probar a arrancar la moto no arranca se enciende las luces y hace contacto pero no llega a arrancar no se si es que habrá que cargarla a ver si alguien me ayuda
3

3 Respuestas

613.155 pts. Soy ingeniero en Electrónica jubilado
Cuando se activa una batería añadiéndole el electrolito, inmediatamente tiene carga, pero ésta no es el 100% de su capacidad.
Si no es capaz de arrancar la moto, en el supuesto de que el motor de arranque esté bien, cárguela.
Recuerde que una carga segura se efectúa a una décima parte de su capacidad en Amperios/hora durante algo más de 10 horas, si está completamente descargada. Como no es así, observe el elctrolito. Cuando se produzcan abundantes burbujas, la carga se ha completado.
¡Cuidado!, no acerque una llama a las burbujas, pues se puede producir una pequeña explosión que puede ser peligrosa si salpica el ácido. Las burbujas son de Oxígeno e Hidrógeno mezclados, que con una llama o una chispa reaccionan para dar Agua.
El caso es que coloque la batería y no me arrancaba luego ande con ella unos 20 minutos.al vorverla a coger si que me arranco pero ahí veces que no me arranca ya me pasaba con la anterior batería hay veces que si y otras que no no se si sera un relé o algo parecido
Si tiene la seguridad de que la batería está bien cargada y sus bornas bien limpias para que hagan buen contacto, pero la moto no arranca; tiene que buscar el fallo en el relé de arranque o en el motor de arranque.

Alguien me puede ayudar con mi suziki 750. Ya le compre batería nueva y esta bien carga la moto prende sus luces pero cuando la intento prender escucho un sonido atrás alguien que me diga como la compongo

18.150 pts. pasión por los fierros

Si la batería está optima".. como te comentaron interiormente puede ser el burro de arranque o el relay de arranque acá le decimos(chancha de arranque).. la puedes ubicar siguiendo el cable del positivo de la batería".. va hacia ese relay(redondo con dos terminales)podrás apreciar que están sujetos con tuercas(una viene del positivo de la batería).. suelen fallar con el tiempo ese contacto es de cobre(se chispea adentro), prueba puentear con un destornillador los dos contactos, si funciona el burro y arranca es esa la falla, si no es el burro... suerte y comentame como te fue.

Añade tu respuesta

Haz clic para o

Más respuestas relacionadas